ENDURAK91

New Holland CX6080 Elevation

Polecane posty

thomek    51

Elevation był od 14r produkowany Norma spalin stage4..Większy zbiornik ziarna.Monitor Intel view IV

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez morwsin
      Cześć, szukam pomocy bo od paru dni wyskakuja mi te błędy 3293 i 3176. Wymieniałem filtry paliwa. Jutro zajrzę jeszcze do zbiornika czy czasem smok się nie zatkał, dodatkowo wyczyszczę odstojnik ale jak widzę jest czysty. Ciagnik ma 760 mtg. Co jeszcze mogę sprawdzić?. Dodam że serwis był podłączał go pod komputer było parę błędów ale potem zrobił test, disgnostyke i było wszystko ok. Błędy wyskakują ja ciągnik np jedzie pod górkę i chce szybko dodać mu gazu tak jak by nie dostawał paliwa. Proszę o porady dzięki. 
    • Przez Farmerinio00
      Witam mam problem z kombajnem zbożowym new holland tx30 kombajn kupiony z Francji był przezbrojony całkowicie na kukurydzę został przezbrojony do cięcia zboża . Ale po całkowitym przezbrojeniu i próbie cięcia zboża kombajn nie pobiera zboża i wszystko wałkuje się na motowidle a jak już pobieże to się odrazu za podajnikiem pochyłym zapycha proszę o jakieś rozwiązania problemu 
    • Przez morwsin
      Cześć, szukam pomocy bo od paru dni wyskakuja mi te błędy 3293 i 3176. Wymieniałem filtry paliwa. Jutro zajrzę jeszcze do zbiornika czy czasem smok się nie zatkał, dodatkowo wyczyszczę odstojnik ale jak widzę jest czysty. Ciagnik ma 760 mtg. Co jeszcze mogę sprawdzić?. Dodam że serwis był podłączał go pod komputer było parę błędów ale potem zrobił test, disgnostyke i było wszystko ok. Błędy wyskakują ja ciągnik np jedzie pod górkę i chce szybko dodać mu gazu tak jak by nie dostawał paliwa. Proszę o porady dzięki. 
    • Przez Windziu
      Cześć!
      Mam problem z NH TX68. Kombajn na wbitym biegu a na joysticku ustawionym na N pełznie powoli do przodu. Potencjometr wymieniony, wyregulowany że na N swiecą trzy diody (żółta, zielona i czerwona) czyli elektrycznie powinno być OK. Czy dobrze myślę, że trzeba byłoby wyregulować zerową pozycję na hydrostacie (pompie, silniku czy skrzyni-nie moge dojść gdzie może być regulacja)? Ktoś przerabiał temat?
      Czy ktoś poratowałby instrukcją serwisową do w/w TX'a? 
    • Przez Sztoss
      Witam 
      Mam problem ze skrzynia power command w new holland TM150.
      Podczas kalibracji na biegu F2 wyskakuje błąd u37.
      Co może być przyczyną i jak to naprawić?
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj