kar0711

renault 155 hamulce hydrauliczne

Polecane posty

kar0711    1

Witam.

Przerobiłem w przyczepach hamulce na hydrauliczne podłączyłem renie 155.54 i aby odpowietrzyć przewody to włożyłem do banki. Po naciśnięciu hamulca po chwil zaczął płynąc olej tylko, że płyną cały czas choć hamulec nie był wciśnięty. Zgasiłem renie i przestał (konsternacja ???) co teraz. A raz się żyje. Poskręcałem wszystko do kupy i próba o dziwo wszystko dział. Po naciśnięciu tłoczki się wysuwają a potem powoli chowaj jak puszcze pedał. Ale martwi mnie ten stały wypływ oleju choć pedał nie był wciśnięty.

Tak ma być, czy coś się przycięło?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Gość BaszaPasza11
      Przez Gość BaszaPasza11
      Witam. Od roku czasu borykam się z problemem w mojej Reni. Dokładnie chodzi o hamulce. Podczas wciskania pedału do końca (bardzo mocno) to ciągnik słabo hamuje i słychać delikatny zgrzyt. Jeśli wcisne 2-3 razy hamulec dopiero robi sie twardy i można go wcisnąć do połowy. Bardzo byłbym wdzięczny o porady z waszej strony. Dodam że ciągnik sprowadzony z Francji
    • Przez WiktorGorzaa
      Witam posiadam ciągnik renault 110.54 
      Na skrzyni tractronic zalana olejem Agro stou plus 10w40 po rozgrzaniu bardzo ciężko chodzi wspomaganie na postoju nie idzie skręcić dopiero po dodaniu gazu oraz ciągnik na rozgrzanym oleju szarpie przy ruszaniu nie zawsze załączy się jazda.tak samo jak mam na maxa skręcone koła i skręcam jeszcze a już jest opór ciągnik się zatrzymuje popuszczam kieronice jedzie dalej i serca się konsolki wykrzyknik i trybik.mial ktoś taki przypadek pzdr 
    • Przez Darek360
      Witam mam pytanie jak ustawić docisk w Renault 9034 chodzi mi o odległość łapek od łożyska oporowego i jak ustawić te łapki jaka odległość i od czego mierzyć ?Docisk jest firmy luk
    • Przez kaliber47
      witam ostatnio  zakleszczył mi sie class axos 340 na 3 i czy dasie bez duzego rozbierania to odkleszczyc wersja pełno mechaniczna
    • Przez bolek1521
      Witam.  Panowie problem jak w tytule ,po rozgrzaniu oleju ciężko działa wspomaganie ale po dodaniu gazu jest wszystko oraz ciagnie przedni naped. Na zimnym silniku jest wszystko ok problem jest po rozgrzaniu .Olej i filtry zmieniane wiosna fusch utto ln. Gdzie szukać przyczyna pompa czy cos innego ? Problem pojawił się nie dawno.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj