Mateusztiszbierek

Tablica zegarow deutz dx140

Polecane posty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez KombajnistaLUKI
      Witam, czy mogę prości o opinię na temat tej oferty dotyczącej alternatora? https://www.olx.pl/oferta/alternator-ursus-c360-nowy-gwarancja-24-miesiace-CID757-IDnlUZO.html
      2 lata temu kupiłem do c4011 alternator firmy jubana i nie był to najlepszy zakup kosztował 200 zł i po pół roku już był naprawiany. Zastanawiam się czy ktoś może nie kuoywal tego alternatora ijest w stanie się wypowiedziec? Alternator ma być do c360 która służy jako ciągnik pomocniczy w 5-cio ciągnikowej flocie. 
    • Przez bernijol
      Witam. Jak w temacie. Ma może ktoś pojęcie jak podłączyć taki alternator ze zdjęcia?
      Jest on z samochodu opel vectra 1.7td isuzu. 
      Rozumiem że ten gruby kabel idzie do tego plusa z akumulatora do rozrusznika.
      A reszta? Gdzie podłączyć kontrolke? Czy trzeba robić jakieś wzbudzenie alternatora? 
      Minus pewnie jest na obudowie ale też pewien nie jestem na 100%. 
      Kolejna sprawa to nie wiem czy ma on wbudowany regulator napięcia. Można to jakoś rozpoznać po altku? 

    • Przez adrofi7210
      Witam, mam  problem w moim MF 148
      Ciagnik z lat 70tych wiec mial jeszcze zalozana prodnice, wiec kupilem alternator (bardzo malo uzywany) sprawdzilem go z wiertarka i innym akumlatorem oraz kontrolka alternator sprawny pokazywal 14,4
      Zalozylem go do ciagnika podlaczylem ten grubszy kabel tam do tego apartu od rozrusznika a ten cienikutki podlaczylem do tego zegara ktory pokazuje czy laduje czy pobor pradu jest wiekszy niz ladowanie, oczywiscie pominolem regulator pradu,
      Problem polega na tym ze gdy ciagnik jest wylaczony to wskazowka idzie na minus tak jaby ciagle byl pobor pradu i w dodatku alternator robi sie cieply mimo ze wogole nie pracuje,
      Gdy odpalam ciagnik wskazowka idzie lekko na plus a miernik pokazuje okolo 14,3
      Wylaczam ciagnik i znowu to samo wskazowka na minus a gdy byla pradnica to po wylaczeniu ciagnika wskazowka wskazywala na 0, rowniez gdy ten cienki przewod odkrece od alternatora to wskazowka wraca na zero,
      Dodam jeszcze ze gdy ten przewod cienki ktory idzie do wskazowki przykladam do alternatora tam gdzie powinnien byc przykrecony to iskrzy, 
      Mialby ktos pomysl co mogloby byc przyczyna tego, czy zle podlaczenie czy alternator
      Pozdrawiam
    • Przez lukash0
      Mam pytanko odnośnie zegara ładowania akumulatorów w c360. Niedawno założyłem alternator i nie wiem jak do niego podłącyć zegar. Na zegzrze są 2 wejścia + i - jak do + podłącze kabel z alternatora to na drugim styku (-) też pojawia się napięcie i jak do niego dam mase to zegar coś niby wskazuje ale mi sie wydaje że to jest stała wartość i wtedy nie ma ładowania na akumulatorach. Może ktoś pomóc??
    • Przez PaweLisowicz
      Czy wspornik alternatora od zetora będzie pasował do c360 z altkiem od starego fiata, tak żeby wszystko było w osi ? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj