Piotragro

Podnośnik.

Polecane posty

Piotragro    1

Witam mam problem z podnośnikiem zetor 7211 ładnie podnosi ale na pusto nie chce w ogóle ramion opuścić. Dopiero pod wpływem ciężaru się opuszcza i tu chodzi o 200kg. A drugi problem to sprzęgło przez które nie mogę włączyć wałka wom jak już ciągnik jest na obrotach. jak się zgasi od razu wskakuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maju3060    7

Z podnośnikiem to w ciapku mieliśmy rozwalony rozdzielacz, i na zimnym czy ciepłym opadał bez problemu teraz na nowym już samoczynnie nie opadnie na zimnym, trzeba gnieść. Nie wiem czy to coś pomoże ale może jednak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Farmexpert    54

Co do podnośnika to również stawialibyśmy na rozdzielacz.

Za drugi problem odpowiedzialnych może być kilka elementów , m.in:

-sprzęgło WOM

-wysprzęglik


http://www.farmexpert.pl

Farmexpert - internetowy s k l e p rolniczy z częściami zamiennymi oraz akcesoriami.

501-612-029
501-260-817

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Łazar
      Mam problem z pompą w zetorze Proxima 8441 nie wiem  czy kupić nową czy oddać do regeneracji a jeśli kupić to z jakiej strony bądź z skąd ja kupić w w miarę dobrej cenie . Najlepiej jak by ktoś podał jakiś link.  Z góry dziękuje za każdą odpowiedz  :)
    • Przez Piters182
      Orientuje się ktoś czy amortyzowana przednia oś bez przedniego napędu była dostępna w każdym modelu czy nie?
    • Przez Laki7745
      Witam.
      Mam problem z Zetorem 7745. Na wiosnę zrobiłem remont generalny silnika. Po remoncie wystąpił problem z wyciekiem płynu chłodniczego przez rurkę nadmiaru. Głowica była sprawdzana już 2 razy- wszystkojest w porządku. Wymieniłem chłodnice na oryginał czeską miedzianą 5rzędową. Wymieniłem termostat i pompe wody też oryginał. Temperatura waha się między 80 a 90°C. . Płyn ciągle ucieka przez nadmiar. Nie wiem już gdzie szukać przyczyny bo wszystko co możliwe już wymieniłem i sprawdzilem. Może mi pomożecie?
    • Przez michal009
      Witam. 
      Mam taki przypadek, jak odpalę ciągnik to przez około 3-5 wciśnięć sprzęgła biegi wchodzą jak w masło, ale po kolejnych paru wciśnięciach nie idzie wbić 1 i 2 biegu, 3 ledwo wchodzi. Co mogę sprawdzić jako laik? Jak sprawdzić, czy nie zapowietrza się wysprzęglik lub pompka? Jaki płyn tam idzie? 
    • Przez Damiano604
      Witam, w załączniku mam zdjęcie tabliczki znamionowej mojego Zetora, nie wiem jednak jak odczytać pewne dane, chodzi o pozycje 3 (celkova hmotnost) , 5 (Dovol hmotnost na napravu) i 6 (Dovol celkova hmotnost privesu-navesu) od lewej. Chodzi o to że nie wiem jak odczytać ile mogę ciągnąc całym zestawem, z hamulcem i bez. 

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj