Skocz do zawartości

Polecane posty

Witam panowie.Co może być przyczyną iż sensory nie odczytują wagi.Nom stop pokazuje zero a przedtem waga pokazywała dobrze.Kombinuje na wszystkie strony i nie wiem co tutaj wymysleć.Dodam że to jest wóz Sano 3. Panowie proszę o radę bo wiecie że bez wagi w paszowozie to jak bez ręki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam 
Na początku trzeba sprawdzić wszystkie połączenia elektryczne między czujnikiem tensometrycznym a centralką. Wszystkie wtyczki oczyścić, prze pryskać wd40 itp. 
Jeśli to nie pomoże to należy sprawdzić czujnik. Czy jego rezystancja zmienia się pod wpływem napełniania paszowozu. Jeżeli czujniki działają to pozostaje sprawdzenie centralki pod względem poprawności lutów itp. 
Pozdrawiam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sadek9    45
nie wierzę że 3 na raz tensometry padły Ale tak jak kolega pisze połączenia ew. zimne luty idź po sygnale z tensometru i szukaj przerwy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kacperiusz1    0

Podłącz pojedynczo każdy sensor do komputera i zobacz co się będzie działo. Czy waga będzie skakać sama z siebie.

Czasami zdarza się że puszka która łączy sensory z komputerem jest uszkodzona ewentualnie przewód łączący wszystkie sensory z komputerem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez dex
      po czym opasy najszybciej przybierają na wadze?
    • Przez MariuszZakrzewski
      Kupiłem ostatnio wóz paszowóz seko samurai s100 i nie działa mi waga,podłączyłem wtyczke do ciągnika i nic nie działa,a dobrze by było żeby działała:D
    • Przez grzesiek1524
      Witam wszystkich Od jakiegoś tyg mam problem z wagą wczesniej było dobrze i nie wiem dlaczego tak jest, otóż gdy ztaruje wage, załuduje wóz powiedzmy na 3000 kg zgaszę ciągnik i przy ponownym uruchomieniu gdy waga na chwilkę się wyłączy i włączy (jak magnetofon w samochodzie przy rozpalaniu) na wyświetlaczu pokazuje mi już z 1000 kg mniej albo z 800 albo ponad 1000 kg mniej... Co to może być za przyczyna? I jak to naprawić? Z góry dzieki za odpowiedź
    • Przez dralo5
      Witam czy ktoś z użytkowników posiada wagę o tonażu np 15-20 ton?
    • Przez krecikT25
      Witam Panów. Chciałbym się dowiedzieć ile wazy poznaniak 2?? Z góry dzięki
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.