Polecane posty

maniek05    0

witam mam problem załącza mi się przedni napęd i  dwa koła ciągną wszystko wyłączone samoczynnie się włancza  elektrozawór czyszczony tylko po założeniu go spowrotem cewka była gorąca i nie chciał się włączyć ale jakoś się włączył  może miał ktoś taki przypadek .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dnia 16.06.2018 o 20:23, maniek05 napisał:

rozłączyłem cewkę i włącznik blokady i narażie jest ok czy to coś z elektryką ????? 

sam sobie odpowiedziałeś :)


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek05    0

Ale podłączyłem wtyczkę przy elektrozaworze nie mam włożonego włącznika w kabinie  wyczyściłem wtykę pod kabiną  zobaczę czy włącznik  blokady coś z nim nie tak bo jak ciągnik kupiłem to można było włączyć blokadę przytrzymując go ktoś tam grzebał ale go zregenerowałem bo ok  mam nadzieje że to on coś szfankóje   .  Miałeś taki przypadek ??? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek05    0

usterka zrobiona krzywa dżwignia od blokady  luz ustawiony miedzy kłami , a wcześniej był zazęmbiony  to było przyczyną!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek05    0

tak trochę żle to opisałem ale wszystko narazie działa jest ok  dzięki za podpowiedż !!!!!!!! jak  chcesz to wyślę ci zdjęcie tej starej dżwigni różnica jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez PronarekP5
      Witam kolegów, mam do was pytanie, który z tych ciągników jest lepszym wyborem, pomijam fakt 4/6 cylindrow, jedynie chodzi o wytrzymałość, ciągnik to ciągnik taki do wszystkiego, przyczepa /przyczepy, rozsiewacz, opryskiwacz, wycinarka do kiszonki, rozrzutnik obornika - mały ale przy nim pracować będzie, może czasem przyczepa samozbierająca itp. Roczniki egzemplarzy to 2000 steyr i 2002 Lamborghini, wyposażenie steyr to skrzynia 40 km/h i przedni podnośnik, opony przod dobre tyl słabe, Lamborghini ma pneumatyke ,skrzynia 40km/h, podłokietnik do sterowania, komputer pokładowy, klimatyzację, i opony tyl dobre przód słabe. Zastanawia mnie tylko który ciągnik jest ze tak się wyrażę bardziej stabilny jakościowo  i jak to się mówi mądrzejszy. Zastanawia mnie co za silnik siedzi w tym lambo, bo steyr to sisu a Lamborghini ma już chłodzony powietrzem. Czekam na wasze spostrzeżenia z użytkowania tych ciągników, i opinii dotyczących eksploatacji i komfortu. Pozdrawiam 
    • Przez lassie
      Witam mam problem z przednim napędem mianowicie sam się załącza ,co może być przyczyną ?
    • Przez arkadian12
      Witam
      Proszę o podpowiedź. Mianowicie chcę wymienić uszczelniacz w przednim napędzie na wałku. Jest tam nakrętka na klucz 55mm. Według instrukcji odnośnie części powinno się ją dać wykręcić, na schemacie nie widzę żadnych dodatkowych zabezpieczeń, jednak próbując ją odkręcić nie che ruszyć. Proszę o podpowiedź  dla pewności jaki jest tam gwint - lewy czy prawy, czy mam próbować aż do skutku. Na rysunku jest to ta nakrętka numer 2 a ja chcę wymienić uszczelniacz numer 3. Kolejne pytanie rozumie, że tą nakrętką mogę zniwelować luz na tym wału, są tam na schemacie dwa łożyska stożkowe i dokręcając likwiduje luz? Wałek ma trochę luzu jak go ruszam.
      Pozdrawiam
      Arek
      getPDFAttachment.pdf

    • Przez ghanew
      Witam. Chciałbym uzyskać opinie na temat Renault ceres 345x 2003rok i pytanie jak sie załącza przedni napęd 
    • Przez szwagier84
      https://www.olx.pl/oferta/przedni-tuz-CID757-IDyktIY.html
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.