Polecane posty

Wybrane dla Ciebie

Witam posiadam pług obrotowy 3 skibowy firmy huard i ursus szóstka nie chce go obrócić, znaczy czasami weźmie do połowy a czasami nawet obróci ale to wolno co może być przyczyną i czy to wina ciągnika czy pługa ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AleksanderX    519

Najprościej to podpiąć ciągnik pod inny sprawny pług i będziesz miał odpowiedz na swe pytanie

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek884    20

Obrót jest na 2 węże? Najlepiej wstaw zdjęcie siłownika od tego pługa

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Adam15203    12
z tego co pamietam jakoś sie dalo to wyregulowac zeby obracalo na tej kostce co jest na silowniku ale nie pamietam juz jak bo dawno temu takie cos tez.mialem w starym plugu
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość
jak będziesz obracał pług przysłuchaj się czy kostka nie szczela przy siłowniku jak tak to olej nie przechodzi na siłownik i z tad takie objawy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Grzesiek11
      Jak sadzicie? Czy Agrotron 150 da sobie rade z 5-skibowym pługiem (zawieszanym),o odkładnicach xxl oczywiście.
      Nie mam ciężkich ziemi (no moze z 8 ha) a reszta to średniej klasy,
      Mam teraz 1224 i 4 skibowym vogel-nott em na ciezkich nawet daje rade.
    • Przez mysza12w
      witam mój sąsiad ma problem z niemieckim pługiem 5 skibowym a mianowicie jak obraca pług to dźwignie w jedną stronę ale pług się obróci do połowy i dalej nie chce a żeby się obrócił do końca to dźwignie musi w drugą stronę pociągnąć wie ktoś dlaczego tak jest i czy można jakoś to naprawić 
    • Przez MatiTM
      Witam ponownie. Sprzedałem Akpila i kupiłem pług firmy Kołaszewski. Nie wiem czemu ale cały czas mam problem z jedną rzeczą, mianowicie pług nie idzie w osi z ciągnikiem. Jak  nie zapnę odciągu to pcha się w lewo że odciąg aż po oponie idzie. Ciągnik idzie lekko i równo nie ściąga go. Przypomną że ciągnik kupiłem od sąsiada i on też ma pług firmy kołaszewski i nie miał żadnych problemów z orką. Nie miał wg odciągów i pług szedł równiutko za ciągnikiem. Po kupnie ciągnika wymieniałem uszczelniacze na mierniku impulsów i może tam coś przestawiłem? Wspawałem też nowe końcówki ramion dolnych by zminimalizować luzy. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj