Zaloguj się, aby obserwować  
Gość Profil usunięty

Radio 220v do c330

Polecane posty

Wybrane dla Ciebie
Gość Profil usunięty   
Gość Profil usunięty

witam, mam radioodtwarzacz na 220v oraz można założyć do niego 4 baterie po 1,5v, a w c330 mam 2 akumulatory po 6v, i chciałem założyć to radio do jednego akumulatora 6v bo jak są 4 baterie po 1,5v to razem jest 6v, i właśnie mam pytanie czy dobre by było takie podłączenie i czy nie zaszkodzi to radiu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Powinno działać. Z jednej baterii wyciągasz + i - tam gdzie baterie.


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    6

nawet podczas pracy -ładowanie nie powinno sie nic stać nawet do 10V :unsure:

ps.

podepnij do jednej bateri 6V

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

dzięki za rady, jutro podłącze to napisze jak sie sprawuje, i jeszcze jedno czy takiemu radiu nic nie będzie od wstrząsów i kurzu??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Od wstrząsów prędzej niż od kurzu. Zrób jakąś amortyzacje przymocowania(gumowa, gruba podkładka) i powinno być okej.


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

chciałem zrobić półkę na błotnik i wyłożyć ją około 5cm gąbką. Bedzie to wystarczające?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Chodzi o to żeby radio nie miało styczności z miejscem drgań. Daj narazie tyle na próbę, odpal capa, przegazuj i zobacz jak reaguje.


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

zobaczę czy w ogóle będzie coś słychać bo jak nie to nie ma co kombinować :unsure: a w kabinie jest wszystko dość stabilne i za bardzo się nie trzęsie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

A czy radioodtwarzacze domowe przystosowane do 230V nie mają w sobie zasilacza, czy coś, który zmienia napięcie na mniejsze, np 12V? A podłączenie do jednego akumulatora w ogóle coś da, przecież one są połączone i razem dają ok.13V. Jak bym nie kombinował z podłączaniem takiego odtwarzacza tylko poszukał jakiegoś samochodowego za dosł. parę zł, które działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

nie trzeba nic kombinować wystarczą dwa kable i lutownica, wczoraj podłączyłem i wszystko ładnie chodzi tylko trochę słaby głośnik przy 2tys mało co słychać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Kolego Thomas2135, kiedy masz dwa akumulatory 6V i połączysz je szeregowo to dają razem 12V(umowne określenie). Wtedy wyprowadzasz z jednego akumulatora plus, a z drugiego minus. Wtedy masz to 12V. Natomiast jeżeli "wyciągniesz" prąd z biegunów jednej baterii to będzie to napięcie tylko tego akumulatora. Tylko zenekc330, uważaj jeżeli podłączyłeś te kable bezpośrednio pod akumulator. Bo jeżeli tak, to w wypadku odłączenia się przewodu nie masowego, kiedy będzie on miał styk z masą(drugim biegunem) spalisz ciągnik, bo taki obwód nie jest zabezpieczony.


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

kable są przylutowane, zabezpieczone wiec myślę ze do takiej sytuacji nie powinno dojść, choć nieraz rzeczy niemożliwe stają się możliwe ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj