Grzesio07

Olej silnikowy do 155.54

Polecane posty

Grzesio07    1

Witam serdecznie

Jaki polecacie olej silnikowy do tego ciągnika?

Ma już ok 8tyś motogodzin.

Z góry dziękuję za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renatka    1

Grzesio07 z którego roku masz tę renówkę Ja od paru dni tez mam taką z 95roku olej jest bardzo czysty w silniku tylko jest go dwa stany czy mógł bys pomierzyc swoją miarkę bo niewiem czy moja orginalna Mój silnik to TD 226-B6

Jeszcze jedno w ostatniej linijce na tabliczce znamionowej silnika są takie cyfry 07 11 07 mi to przypomina datę ,może ktos zmieniał silnik , a co jest u cieibie .Dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ochen    52

myślę że turdus spełnia normy wymagane przez silnik tego ciągnika(chyba silnik fendt jak się mylę to poprawcie). ten olej leją też do tirów więc powinien być ok. a co najważniejsze nie jest aż tak bardzo drogi i ogólnie dostępny :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Grzesio07    1

Grzesio07 z którego roku masz tę renówkę Ja od paru dni tez mam taką z 95roku olej jest bardzo czysty w silniku tylko jest go dwa stany czy mógł bys pomierzyc swoją miarkę bo niewiem czy moja orginalna Mój silnik to TD 226-B6

Jeszcze jedno w ostatniej linijce na tabliczce znamionowej silnika są takie cyfry 07 11 07 mi to przypomina datę ,może ktos zmieniał silnik , a co jest u cieibie .Dzięki

 

Witam

Ja zalałem do silnika olej: Mobil Delvac XHP Extra 10W-40

Ciągnik z 1992r. U mnie na miarce jest wycięcie na długości ok 4-5cm. Ja zawsze leje olej aby poziom był w połowie tego wycięcia.

W ostatniej linijce na tabliczce znamionowej jest:

226.6.B 151058. Podejrzewam że z datą nie ma to nic wspólnego.

Czy w swojej Renówce masz takie komputerek "pokładowy" ACET? Jeżeli tak to czy działają Ci w nim te 3 przyciski na dole?

U mnie działa tylko jeden (pierwszy od lewej) i wtedy na wyświetlaczach pojawia się:

1. Górny: 0. . . 5

2. Dolny L 1h

Więc wnioskuje że jest to spalanie, ale co jest pod pozostałymi to nie mam pojęcia. Po wciśnięciu ich nic się nie zmienia na wyświetlaczach.

Ostatnio na górnym wyświetlaczu po uruchomieniu pojawiło si P6 czy może koś wie co to może być?

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renatka    1

witam z tą miarką to chodziło mi żeby pomierzy całą długość bagnetu i wtedy długość do max oleju ale trochę nie jasno się wyraziłem bo nerwy

a co do wyświetlacza ACET to jest i tak jak piszesz pierwszy pokazuje obroty silnika i prędkość jazdy po naciśnięciu spalanie(u mnie przy przyczepie 15ton 17l pokazuje) i coś tam, drugi coś zaświeci ale nic się nie dzieje a trzeci to obroty wałka eco czyli na niższych obrotach silnika wałek WOM chodzi szybko

A może masz taki przycisk z lewej strony przy dźwigni sprzęgła wałka (na obudowie)i wiesz do czego służy

Musimy się wymieniać doświadczeniami bo o instrukcję trudno a takich traktorów tez u nas nie za dużo

 

Pozdrawiam :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marcins1315
      Cześć 
      Mam problem z Renault 133.14 otóż nie kręci mimo nowego akumulatora oraz rozrusznika . 
      Zgasiłem go dzień wcześniej i wszystko było okej . 
      Co mogło się stać ? 
    • Przez Rudy28
      Pacjent Renault Ares 616 RX 2003r, ostatnio pojawił się problem ze sprzęgłem, zaczęła zapalać się pomarańczowa kontrolka z piorunem i strasznie szarpało ciągnikiem przy ruszaniu, chciałem sprawdzić co jest przyczyną i podmieniłem potencjometry sprzęgła z potencjometrem gazu (takie same), po tym zabiegu sprzęgło działa normalnie a gaz wariuje, sam sobie dodaje lub ujmuje gazu itp. Tak więc mam przyczynę uszkodzony potencjometr gazu/sprzęgła, i tu zaczyna się problem. Znalazłem nowy potencjometr o tym samym numerze, ale jest na nim inny schemat niż na moim starym, dzwoniłem po kilku firmach, mają nowe z takim numerem, maja też jakieś zamienniki, ale na każdym jest inny schemat niż na moim, niby numer ten sam ale ten schemat jest inny, i tu mam pytanie, czy ten schemat podłączenia ma jakieś znaczenie? Zamiennik kosztuje coś około 300 zł, więc mogę zaryzykować czy będzie działać czy nie, ale boję się żeby nie uszkodzić czegoś innego, jakiegoś sterownika pompy paliwa czy coś bo to już ogromne koszty. Czy ktoś miał do czynienia z takim problemem? czy można bez obaw podłączać?
      W załączeniu jest zdjęcie mojego starego potencjometru oraz oryginału z takim samym numerem lecz innym schematem.
       

    • Przez radeek
      Potrzebna informacja co oznaczają dwa  błędy 134 i 156.
      Renault Ares 815 rz (powershift) 
      Ciągnik tak jakby się zblokował (jakby na biegu został, koła stoją) nie reaguje na rewers, po zgaszeniu nie odpala, (jedynie na krótko odpali)  hydraulika działa ;podnosci itp.  
    • Przez wieslawa_olo
      Witam. Prośba o pomoc odnośnie diagnozy awarii. Renault Ares550RZ. Włącza się buzer (kontrolka stop + kontrolka niskiego ciśnienia oleju hydrauliki). Hydraulika całkowicie odłączona, odcięta całkowicie jazda. Na początku po zgaszeniu i ponownym odpaleniu hydraulika łapała i można było ruszyć najlepiej na niskim polowym biegu. Teraz buzer piszczy przez cały czas. W ciągniku było mało oleju w hydraulice, poniżej stanu. Gdzie teraz szukać przyczyny?  Pompa raczej nie bo jak buzer gasł to hydraulika wstawała do działania. Czy to może być tłumik drgań? Jak po kolei zabrać się do wyjęcia tłumika? Co trzeba rozpiąć do rozpołowienia Aresa? może ktoś już to przerabiał i podpowie? 
    • Przez Tvarit
      Witam!  Renault 103.54 ehr. Na jałowym biegu nie opuszcza ani nie podnosi, po dodaniu gazu na ok 1200obr. Zaczyna opuszczać i podnosić. Jak jest zimna wolno ale na jałowym podnosi i opuszcza. Była wyjmowana pompa oleju, dolany olej i wymienione filtry-po tym na początku skakał podnośnik teraz taka sytuacja. Może ktoś z Was coś doradzić? 🙂 Nie mam pomysłu, słychać w rozdzielaczu jakbybyło coś zdławione bo słychać przepływ oleju. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj