Skocz do zawartości
Zaloguj się, aby obserwować  
melus11

Remont pompy T-509

Polecane posty

Wybrane dla Ciebie
galeria
Remont
melus11    0

Witam wszystkich. Posiadam beczkowóz PN20 i jest w nim pompa T-509 i mam taki problem ze sie strasznie gzreje oraz im głębsze szabo to wolniej ciągnie. Postanowilem ją wyremontować. Potrzebuje waszych rad jak to najlkepiej zrobić i co trzegba wymienić, chyba że wiecie co morze byc przyczyna słąbego działania jej.

 

 

Napewno beczka nie jest dziurawa w 100% jest wszystko strzele a w pompie tez jest stan oleju.

 

 

Prosze o wyczerpująca odpowiedź

 

Pozdrawiam melus11

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    27

łożyska na wirniku, uszczelniacz z przodu, łopatki, i oby środek nie wypracowany

 

a czy tego oleju ubywa?? bo stan jest i OK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

melus11    0

a moze kto zna jaką firme co zajmują sie takimi remontami tych pomp? najleoiej zeby to było w Małopolsce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    168

na godz pracy powinna brac 0,6 l oleju.to ze im glebiej i gestsze to gozej ciagnie to normalne, a waz i uszczelki masz szczelne?jesli grzeje sie z przodu i z tylu to lozyska do wymiany,rozkrec i zajrzyj do srodka to nie takie trudne-dobry sciagacz do kola pasowego pare srob i po robocie,tylko wirnik bardzo ciezki i trzeba spasowac potem na zebatke pompy olejowej , moga byc lopatki wyrobione ale watpie w to sa grube i dlugie,ja ciagne z 500 beczek rocznie i niewiele ich ubylo-naprawialem pompe niedawno bo nie ciagla,tylko winna byla mala dziura a nie pompa , 2 dni stracilem i 100 zl na nowe lopatki[ktorei i tak trzeba podtoczyc zeby pasowaly] a wystarczylo pare elektrod i kawalek blachy.

sam jestem z malopolski ale o takich firmach nie slyszalem,ale uwazam ze niebeda ci potrzebne tylko sprawdz jeszcze raz dokladnie zbiornik.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
melus11    0

Zbiornik jest na 100000% szczelny bo miał niedawno remont. pompa grzeje sie w całości i bardzo głosno pracuje. podejrzewam ze to wina łozys i łopatki uderzają o korpus pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • [[Template sdtools/front/widgets/sdToolsSimilarContent does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.