Skocz do zawartości
Zaloguj się, aby obserwować  
MarcinZetor8011

hamulce w Zetorze 8011

Polecane posty

Wybrane dla Ciebie

Witam, zetora mam 8011 i od jakiegoś czasu zacinają mi się hamulce, blokują, i nie mogę ruszyć ani do przodu ani do tyłu, co sie dzieje? Jak to naprawić? Proszę o pomoc. : unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pablorolnik    1

Masz pewnie zapieczone sworznie na dziwigniach gdzie jest cylinderek lekko u góry i przesto ci ni chodzą miałem to samo. Po psiukaj je albo spróbuj je wybić i muszą lekko się przesuwać przód i tył.


Farmtrac 690 DT i Farmtrac 675 DT + Tur Ł-104 i Ursus C-360-3P siła pociągowa 43 ha gospodarstwa.
Zapraszam wszystkich z mazowieckiego (i nie tylko) do znajomych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

A jak Ci się zablokują to jak je odblokowujesz? Może są zapowietrzone? On ma ten wyrównywacz ciśnień taki jak 72 itd?

 

 

 

muszę wyjść z ciągnika i popchnąć dzwidnie reką tą na cylinderku tam z tyłu.Jesli chodzi o wyrównywacz to nie mam pojęcia,ale zetor 80 to już zupęłnie inna konstrukcja

 

Dzieki Pablorolnik za radę,spróbuję tak zrobić, ale nie wiem czy w moim przypadku da to efekt :unsure: bo jak wduszę hamulec to odrazu moment i koło zablokowane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro1014    4

jeżeli chodzi o wyrównywacz ciśnienia po między pompkami to jest coś takiego przyłanczam się do rady kolegi Pablorolnika a mam małe pytanko czy tak sie dzieje na 2 kołach? bo może to też być inna przyczyna ale najpierw sprawdź te sworznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jeżeli chodzi o wyrównywacz ciśnienia po między pompkami to jest coś takiego przyłanczam się do rady kolegi Pablorolnika a mam małe pytanko czy tak sie dzieje na 2 kołach? bo może to też być inna przyczyna ale najpierw sprawdź te sworznie

 

Lewe koło to mam chyba zapowietrzone i bardzo słabo hamuje,a prawe to hamuje na miejscu albo wcale,jakby coś zazgrzytało i już zablokowane :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszz110    4

czytam te posty i nie bardzo wiem co go boli

a jak bierze ci pedał na początku czy w połowie czy na końcu

bez rozebrania zwolennicy planetarnej nie obejdzie się chyba a jak wyjdziesz to mocna musisz odciągnąć ten uchwyt żeby puściły hamulce

może coś go blokuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oFsik    30

Wez te sworznie sprawdz, odpowietrz na cylinderkach - zacznij od najprostszych rzeczy żadne koszty, nic nie tracisz a może pomoże :unsure:


Zetor is power
power is Zetor

Zapraszam do obejrzenia moich filmików http://pl.youtube.com/user/oFsik53

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro1014    4

Przyczyną mogą też być pęknięte sprężyny w mechanizmie rozpierania tarcz i dlatego się nie cofa ale żeby to sprawdzić musisz zdjąć zwolnice ale najpierw posprawdzaj wszystko inne czyli sworznie no i odpowietrz cylinderki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarki    1

ja w moim wymieniłem pompki bo słabo hamował,po wymianie zrobiłem próbe i teraz wcale nie działają wyciekł płyn ,co się stało, rozwaliło cylinderki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przejrzałem te sworznie ale są czyste,nasmarowałem,ale niestety nie pomogło :rolleyes: .Muszę jednak pewnie zdjąć zwolnice,ale to trochę roboty.Bardzo dziękuje panowie za rady. Jaro 1014 pewnie masz racje... Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie rozbieraj...najpierw wymień cylinderki...w moim pomogło....cylinderki po 22zł....od c-385....trochę może być kłopotu z przykręceniem bo śruby minimalnie większy rozstaw maja ale da się przykręcić. napisz czy pomogło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale własnie cylinderki są chyba dwuletnie,nic nie cieknie,odpowietrzone,dzis sptawdzałem to wogóle sie nie cofa z nich płyn,trzeba popchnąć ręką,nie mam pojęcia co sie dzieje,musze chyba zaprowadzić do mechanika bo sam sobie nie poradze ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Musisz ściągnąć zwolnice... ja robiłem remont hamulcy w moim zetorze bo też nie miałem i jeden rozpierak był rozwalony a drugi dobry... jeśli chcesz zaoszczędzić to możesz kupić sprężynki do rozpieraków a całe rozpieraki to kosz ok 140zł za sztuke. jedna tarcza 35zł a na jedno koło przychodzą dwie. jeszcze pompki cylinderki, wyrównywacz i rurki to koszt do 700zł za wszystkie nowe części. ja tak zrobiłem i hamulce brzytew ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

AdamZetor12145 tak by było najlepiej jak mówisz ;[ ,ale nie rozumie czemu płyn sie nie cofa z cylinderka jak puszcze hamulec,to to napewno blokuje bo sprawdzałem.To wina cylinderków pompek a może trzebaby było układ hamulcowy przepłukac? Nie wiem ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

AdamZetor12145 tak by było najlepiej jak mówisz ;[ ,ale nie rozumie czemu płyn sie nie cofa z cylinderka jak puszcze hamulec,to to napewno blokuje bo sprawdzałem.To wina cylinderków pompek a może trzebaby było układ hamulcowy przepłukac? Nie wiem ;[

 

To że się płyn nie cofa to mogą być takie przyczyny jak: pompki rozwalone, cylinderki zapieczone, i rozpieraki bo jak naciskasz pedał hamulca to one się rozszerzają a jak puścisz hamulec to one wracają do stanu poprzedniego. Więc możesz mieć nawet rozciągnięte sprężynki i rozpieraki nie składają się do końca. A te sprężynki to parę groszy kosztują... 4 szt na jeden rozpierak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A gdzie są te rozpieraki?? Sprężynki od pedałów hamulca są ok.

 

Nie o te sprężynki mi chodzi... te sprężynki są na rozpierakach. Ich rolą jest ściąganie rozpieraka bo ty jak naciskasz hamulec to te rozpieraki się rozszerzają. Żeby dostać się do rozpieraków musisz ściągnąć zwolnice i dopiero zobaczysz rozpieraki...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

AdamZetor12145 miałeś racje... to były rozciągniete sprężynki na rozpierakach.przy okazji zostały wymienione tarczki hamulcowe i teraz jest ok. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Liloboot    0

pytanko mam 12245 kupiłem nowe pompki hamulcowe (te w kabinie)

jedno koło hamuje ok a drugie się blokuje i tak jak by płyn nie wracał

czy znacie może tego przyczynę ? przed wymianą wszytko chodziło super tyko trochę te pompki już ciekły

a może znacie gdzie można kupić repera-turki do oryginalnych zetoroskich pompek bo te nowe to tragedia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pytanko mam 12245 kupiłem nowe pompki hamulcowe (te w kabinie)

jedno koło hamuje ok a drugie się blokuje i tak jak by płyn nie wracał

czy znacie może tego przyczynę ? przed wymianą wszytko chodziło super tyko trochę te pompki już ciekły

a może znacie gdzie można kupić repera-turki do oryginalnych zetoroskich pompek bo te nowe to tragedia

 

może tą szpilke co wchodzi w pompke troszke wykręć... ja tak miałem w moim zetorze. Na początku odpowietrzyliśmy i myło ok a jak troszke pojeździł to chamulec go trzymał. Wykręciliśmy te szpilki i teraz jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nemezis81    0

Mam problem, koło prawe nie hamowało wczale lewe trochę, zrobiłem hamulce w 8011 tzn zdjąłem zwolnice, wymieniłem tarcze i spreżynki (naciagniete i spadniete oczywiście) w prawym kole, w lewym to samo dodatkowo łozyska w zwolnicy, simmeringi i załałem nowym olejem. W tej chwili prawe koło hamuje na szlak lewe wcale, gdy rozłacze pedały hamując lewym szybciej łapie mi prawe koło, na luzie coś blokuje bo sie nie stacza. pomózcie co to może byc mam już dośc... Cylinderki nie ciekną, pompy hamulcowe tez. Do wrózki...?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Zetix
      Cześć!

      W moim zetorze 12011 którego mam (Od teraz) do transportu brakuje instalacji pnemuatycznej. Tzn mam sprężarkę i jest ona sprawna, ale brak butli zaworów itp - jakiś przewód z prawej strony zaślepiony też jest. Zegar od pneumatyki stanął na 1atm czyli kiedyś pewnie było

      Panowie pytanie teraz, dużo zabawy z przywróceniem układu, czy nie zawracać sobie gitary? Zetor ma dobre hamulce, ale przy dwóch przyczepach pszenicy niestety hamowanie to śmierć w oczach
    • Przez michas1934
      witam,potrzebuje dźwignie do układu hamulcowego o nr w katalogu 176,157,161,164

    • Przez Vroobel
      Witam!
      Mam problem z zaworem od pneumatyki, mianowicie nie chodzil wcale, rozebralem wyczyscilem i chodzi idealnie dopóki nie nabije pelnej butli bo jak juz regulator upusci powietrze to zawor zaczyna sie zacinac
    • Przez bubel500
      Witam.Nie dawno kupiłęm zetora 8045.Działał tylko 1 chamulec a drugiego nie można odpowietrzyć.Zmieniłem więc wyrównywacz i teraz próbowałem odpowietrzać i poszło 0.5l płynu a chamulców nie ma wcale.Co może być przyczyną.
    • Przez Michaltom23
      Witam, ostatnio zakupiłem Zetora 16245 i chciałbym przerobić układ hamulców jednoobwodowych na dwuobwodowe. Wiem że były takie tematy ale nie ma dokładnej odpowiedzi jak to zrobić. Prosił bym o wykaz części do kupienia i jakiś schemat poglądowy jak to zrobić. Z góry dziękuję.
      Pozdrawiam
×