Polecane posty

kosiarka    2

A wiec tak zobaczyłem urwany kabelek od kierunku przedniego lewego to odkrecilem i przykrecilem go do lampy i zaczeła mi mrugac obrysowka to zmienilem kableki i daelj mi mrugała obrysowka. Wiec odkrecilem prawy kierunek bo jak odkreciłem lewy to tam był taki krutki kabelek tylko nie wiedzialem do czego ;/ i go zostawiłem po odkreceniu z prawej strony nie było kabelka tylko kable byl wkrecone do lamp.

i jesczez jedna ciekawostka jak mi przedni lewy kierunek nie działa to tylni prawy tez nie działa jak podlonczylem lewa obrysowka mrugał to prawy tylni mrugał i wszytsklo działąo tylko mrugaął lewa obrysowka :D

Wiec prubowalem tak i tak i wreszcie zaden kierunek nie działa powiedzcie co sie mogło stac ze nie działaja bezpiecznik czy przerywacz nie maiłem czasu sprawdzic ani tego ani tego i czemu mi obrysowka mrugałą ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TBhog    14

brak "masy" na lampach daje dokładnie takie dziwne efekty. Nie bawiłbym się w elektrykę pod deską tylko popoprawiał masę w lampach. Już 2 razy miałem takie mruganie obrysówek itd i zawsze wina masy.


Traktor :), Bóg, Honor, Ojczyzna, Górale, Linux

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TBhog    14

masa idzie blachą... no wszystkim. Nie wiem jakie masz błotniki. U mnie przednie światła obwysowe+kierunek tzn ich obudowa przykręcona jest do błotnika na śrubach (chyba 2 nie pamiętam robiłem z tym z 15 lat temu) . Z tyłu natomiast błotniki te całkiem z tyłu są takie malutkie przykręcane na 2 śruby do górnego błotnika. Poluzować dokręcić jak nie pomoże poluzować wyczyścić i skręcić dodatkowo wyczyścić żarówki i styki i powinno ruszyć. Mi tak światła mrugały nie te które mają po wypadku jak lewy błotnik lekko się cofnął i od tej pory masa się straciła. Poruszałem wtedy tymi śrubami i zaraz wszystko ok.


Traktor :), Bóg, Honor, Ojczyzna, Górale, Linux

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grego525    0

otóż mam taki mały problem. czym może być spowodowane przygasaniem lamp?? jade sobie spokojnie i nagle zaczynają słabiej świecić prze kilka sekund. czy to może być wina regulatora??


...............................................

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablo21    27

Koledzy potrzebna mi jest szybka pomoc bo w swoim T-25 stopił mi sie kolejny włacznik od swiateł to juz chyba 3 czy 4 co mam zrobic zeby sie nie topił? Moze za duzy prad przez niego idzie lub cos takiego jak to wyeliminowac?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

najsampierw sprawdź czy nie ma zwory do masy gdzieś, ale to powinno bezpiecznik wywalać, następnie zrób te światła na przekaźnikach, tak jak to w książce pisze i wszędzie tak powinno być.


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grego525    0

tak szczerze to w swoim władku nie mam bezpieczników ;)


...............................................

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablo21    27

najsampierw sprawdź czy nie ma zwory do masy gdzieś, ale to powinno bezpiecznik wywalać, następnie zrób te światła na przekaźnikach, tak jak to w książce pisze i wszędzie tak powinno być.

 

Tak jak to w ksiazce pisze to znaczy jak? Mam podłaczyc przekaznik po tego włacznika od swiateł tylko jest taki problem ze nie wiem jaki kupic przekaznik i jak go potem podłaczyc jakby ktos mógł mi to wytłumaczyc to byłbym wdzieczny. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil555    2

Ja polecam zamontować na górze kabiny a prąd podciągnąć osobno z akumulatora zrobić dodatkowy włącznik i będzie gites.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommot003    0

Plus ciągniesz przez przełącznik i podłanczasz do przełącznika od świateł pozycynych lub pod deske do złącza zam gdzie jest cały czas prąd. A minus wiadomo gdzie ;). A montaż na kabinie to badzo dobry pomysł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus3PGT    2

Tych halogenów które pokazałeś nie polecałbym bo ja już różne miałem i lepszych do pracy w nocy Halogenowe lampy robocze (halogeny robocze) typu LKR5 - kwadratowe - Sklep Internetowy WESEM jak te do których podałem link niema, a podłączyć to najlepiej prąd z pod deski rozdzielczej z tego najgrubszego kabla od stacyjki co prąd cały czas jest albo prosto z akumulatora no i jak mamy prąd to ciągniemy do włącznika (najlepiej zetorowski od halogenów taki wyciągany) no i od włącznika już do lamp a tam jeszcze mase i wszystko gra tylko konektorki musisz dobrze zalutować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KarolT25    41

To trzeba podlaczyc kabel do akulumatorow do + i - i do kabiny tam wlacznik i do swiatel przeciagnac i bedzie git tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    309

Jak masz włącznik świateł normalnych. To z boku jest drugi i do niego prąd dociera od głównego włącznika czyli od tych z przodu a tamten jest od tylnych roboczych. To podłącz halogeny pod ten włącznik. Ja zrobiłem tak. Jeden minus. że musisz włączyc przednie reflektory. A wykonanie instalacji proste. Wykręciłem ten włącznik, przykręciłem kabel taki pól metra. Założyłem kostke pod kabiną. Tam podłaczyłem ten kabel. I rozprowadziłem od kostki kable w każdy róg kabiny poprzez słupki ;)


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bzyku    0

Witam, potrzebuje klosz lampy przedniej postoju i kierunkowskazu do T-25 z 1995r. (okrągły). Nigdzie go nie moge kupić. Wie może ktoś, gdzie można go znaleźć i czy wogóle jest takowy w sprzedaży?? Z góry dziekuję i pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czarek6    1

w firmie grand powini mieć a na allegro patrzyłeś albo w gerne chociarz sam nie jestem pewien czy tam do ruskich maja


zawsze postaram sie jakoś pomuc.......
I nie bądźcie oporni na moje argumenty :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez c330ursus
      Malowałem maskę w C-330 i poodkręcałem lampy ale wcześnie porobiłem zdjęcia żeby wiedzieć jak to potem podłączyć i wszystko podłączyłem jak ma być i w jednej lampie nie był minusa i gorzej świeciła praktycznie wo gule ale zanim ja sie skapłem ze tylko nie mam minusa to obleciałem puł instalacji w traktorze :rolleyes: mieliście kiedyś takie coś żeby lampa świeciła na dwóch plusach mam normalne żarówki R2
    • Przez janszymon1991
      Witam
      potrzebuje instrukcje do ergos 95. 
      pozdrawiam
    • Przez Harnas16
      Witam, mam problem z halogenami. Mam podłączone z tyłu dwa halogeny Led na błotniku i cały czas mrugaja. Gdy się jedzie lub gdy się włączy kierunek to mrugaja cały czas. Masa jest skręcona na dwie nakrętki przy błotniku. Jakieś rady? Pozdrawiam
    • Przez jerry56
      witam,
      planuje lekko doposażyć c330m w 3 lampy ledowe (budżetowe) LAMPA LED ROBOCZA 16 LED HALOGEN 48W 10-30V CE R10.
      do tego mam przełączniki 20A oraz przewód 1x2,5mm. Dużo czytałem o podpinaniu takich instalacji, planowałem zrobić to w ten sposób - prąd bezpośrednio z + od AKU jednym przewodem do małej skrzyneczki z rozdzieleniem na 3 plusy, każdy do osobnego przełącznika. Masa z słupka lub bezpośrednio z aku. Dalej przewody lecą osobno do każdego z halogenów (dwa na przodzie i jeden z tyłu). To rozwiązanie najbardziej budżetowe, zapewne do tego przydałby się bezpiecznik - dać przed rozdzieleniem na 3 plusy czy już po? I jaki bezpiecznik?  Część osób pisze też o dodaniu przekaźników, jeśli tak to jakie konkretnie i gdzie w tym obwodzie je umieścić? czy rzeczywiście są niezbędne? przewody minusowe może dałoby radę dać na krótko do ramy zaraz przy umiejscowieniu halogenów?
    • Przez Ziomek1994
      Tak jak w temacie chce zamontowac swiatla bo z przyczepka jezdze do miasta i niewypada bez swiatel jezdzic.CHce zamontowac do niej dwie lampy LAMPA MF TYŁ URSUS PRZYCZEPA HIT PROMOCJA (825546846) - Aukcje internetowe Allegro i niewiem jak podlaczyc ktory kabel do ktorego. Przewod jest 7biegunowy
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj