Skocz do zawartości
Zaloguj się, aby obserwować  
domin83

Hamulce mf 387

Polecane posty

Wybrane dla Ciebie
domin83    0

Witam mam problem z hamulcami w mf 387 (model z hamulcami tarczowymi przód) a mianowicie zachowują się jak zapowietrzone pedał opada do dołu, próby odpowietrzania były i zero powietrza. Hamuje tylko koło prawe lub lewe po rozłączeniu pedałów hamulca. Proszę o pomoc jeżeli ktoś miał ten sam problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel14011    0

Nie znam tego modelu, nie wiem jak tam jest rozwiązane hamowanie. Po rozłączeniu wciskany pedał nie opada do dołu? i wtedy hamuje tylko tylne koło? Wcześniej było wszystko ok? i w jakich okolicznościach się zepsuły? Napisz coś więcej może ktoś pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin83    0

Kupiłem go już z tą awarią był sprowadzony, dzieje się tak opisałem. A jest może ktoś kto posiada katalog do tej serii lub podobnej w której są hamulce przednie tarczowe to może coś by się rozjaśniło. Aha jeszcze jedno po zaślepieniu przewodu który idzie do przednich hamulców tylne działają bez problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Grzesiek84    17

Skoro tył ok to spróbuj to samo z przodem tzn tył zaślep a sprawdź jak przód hamuje jeśli będzie ok to obstawiam na pompkę hamulcową która poprostu za małe ciśnienie może wytwarzać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel14011    0

Napisz dokładnie jak zachowują hamulce w przypadku rozłaczonych pedałów. Tylne hamują po wciśnięciu odpowiedniego pedału? czy dopiero po zaślepieniu przodu? ile wychodzi przewodów na przód? jeden, który rozgałęzia się na prawe i lewe?, czy dwa do każdego koła przedniego oddzielnie?

Masz orginalny łącznik pedałów? Zastanawiam się czy ten łacznik nie odgrywa roli w sterowaniu pompki hamulcowej.Bo myślę, że powinno wyglądać to tak:

1. rozłączone hamuje tylko jedno tylne w zależności od tego który wciśniemy pedał.

2. połączone - hamują wszystkie koła.

A może po połączeniu pedałów trzeba przestawić coś, żeby dołączył się przód?

Bo wątpie, zeby to wyglądało w ten sposób że po rozłączeniu pedałów hamuje jedna strona tzn tylne i przednie koło.

Zaznaczam, że nie znam tego modelu i tylko domyślam się sposobu działania takiego układu hamulcowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin83    0

http://chomikuj.pl/dymion83 (W dokumentach plik hamulce)

 

Powyżej link do poglądowego rysunku

 

Dokładniejszy opis:

 

1. Jeżeli pedały są złączone po wciśnięciu schodzą do samego dołu

2. Po rozłączeniu pedałów hamuje tylko prawe lub lewe tylne koło ( jeżeli np wciśnięty jest lewy pedał lewe koło tylne hamuje i zostanie delikatnie wciśnięty prawy pedał automatycznie wszystkie opadają na dół)

3. Próbowaliśmy odłączyć przednie hamulce pomiędzy rozgałęźnikiem 2 a urządzeniem 3 co spowodowało że hamulce tylne zaczęły normalnie hamować ze złączonymi i rozłączonymi pedałami.

4. Była także próba wyciągnięcia sprężyny z urządzenia 3 efekt ten sam co w punkcie 3 tylko przednie hamulce nie działają.

5. Klocki hamulcowe są już trochę zużyte zostało ok 7 mm okładziny choć nie sądzę żeby to było powodem awarii.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin83    0

A może posiada ktoś katalog części do tego modelu ferdka jest to seria włoska 377-1007 lub do landini 7880 ponieważ są to te same ciągniki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel14011    0

Masz możliwość podłączyć przód w miejsce przewodu od tylnego koła a wyjście przednie zaślepić?

zobaczysz wtedy czy przód działa. Albo wkręć przedni przewód do jakiejś innej pompki i sprawdź czy działa. Po twoim opisie wydaje mi się,że przód jest po prostu zapowietrzony.Przednie klocki zostają przy tarczy czy są od niej odciągane przez jakieś sprężyny? jeśli są odciągane to powodem awarii może być zużycie klocków.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin83    0

Właśnie klocki są przy samej tarczy ale sprawdzę to z tą inną pompką tylko na razie mam inne zajęcie, pawel14011 może się orientujesz czy jest możliwość zregenerowania klocków czyli oderwania starej powierzchni hamującej i naklejenia nowej, ponieważ komplet klocków na jedno koło kosztuje 390 zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel14011    0

Chyba jest taka możliwość okładziny, klocki hamulcowe, okładziny cierne, materiały cierne, okładziny hamulcowe, regeneracja, okładziny sprzęgłowe :: Makland

Nie wiem jak z ceną za taką usługę. Klocek 7mm chyba może jeszcze pochodzić trochę i zarobić na siebie. Oby tylko nie zjechał do zera i nie tarł metal o tarczę, to nie powinien wylecieć z klockotrzymaczy. Przyczyną braku hamulcy nie może być zużycie klocków.

W twoim ciągniku może być albo zapowietrzony przód, albo wyciek z przewodów przednich lub cylinderków, albo bardzo duży jałowy skok tłoczków przednich (tylko wtedy tłoczki z klockami lub same, musiałyby się cofać po puszczeniu pedału hamulca), lecz to wydaje się mało prawdopodobne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez AdrKoz74238
      Witam mam problem ze wzmacniaczem momentu w MF 590 ponieważ kiedy przełączam na zająca to ciągnik jest cały czas na żółwiu.Coś źlę robie czy poprostu wzacniacz jest uszkodzony? 

    • Przez aduś21
      Witam wszystkich. Mam takie zapytanie co do pompy wody w mf699 a mianowicie wykryłem luzy na wiatraku na pompie wody i nie wiem czy to mogły pojsc jakies łozyska w pompie??? bo jak na razie to nie ma żadnego rozszczelnienia żeby ubywało płynu. Prosze o jakies sensowne podpowiedzi
    • Przez marcin1994
      Od pewnego czasu zaobserwowałem że w moim fergusonie słabnie udźwig. W czasie podnoszenia narzędzia lekkich typu brony nie ale już cięzszych tj. pług czy bądź agregat. W kabinie ciągnika słuchać jakby w środku gdzieś olej przelatywał nie wiem jak ten dzwięk opisać dokładnie(szum).Zbiegiem czasu coraz gorzej podnosi nie wiem co może być przyczyną.Jeżeli ktoś miał taki przypadek prosze o udzielenie pomocy.
    • Przez Bocian1520
      Witam. Mam problem z MF 399 bardzo grzeje mi sie olej hydrauliczny. Sprawdzane były juz hamulce skrzynia most i chyba wina lezy w pompie lub jakimś zaworze dławiącym .... Moze miał ktos podobny problem??? Pozdrawniam 
    • Przez Cypis320
      Problem z pompką podnośnika słabo podnosi a gdy olej się rozgrzeje to na wolnych obrotach opuszcza pompa czy rozdzielacz?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.