Skocz do zawartości
Zaloguj się, aby obserwować  
asior14

MF 255

Polecane posty

Wybrane dla Ciebie
asior14    4

Czy wie ktoś jak zdemontować spręzarke tak aby alternator ładował bo już 4 razy wymieniałem pierścienie i znów mnie to czeka a przy mfie nie jest ona mi potrzebna bo do przyczem mam zetora..... z góry dzięki za pomoc.. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mizgus    1

Najlepiej jakbyś zrobił tak jak mają ursusy 3512 ze alternator jest osobno zamocowany z lewej strony i tu kupić oryginalny uchwyt a alternator nada się od poloneza z dwoma uszami potrzebne jest też podwójne koło pasowe na pompę wodną i trzeba wyciąć troszkę maski bym zapomniał wlew oleju jest też inny (podgięty)koszt tej przeróbki nie powinien przekroczyć 200 PLN poszukaj zdjęć a allegro to podejrzysz sobie jak to mniej więcej wygląda.

 

Tu widać dość dobrze ja to wygląda: http://www.agrofoto.pl/forum/Ursus-3512-image106398.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    11

Alternator mozna spokojnie przelozyc ten ktory masz na lewa strone, ale skoro sprezarke calkowicie wyrzucisz to proponowalbym wlasnie w miejscu sprezarki zamontowac alternatorhttp :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzegorz508    2

Watpie, czy tak łatwo da sie przełożyć alternator na drugą stronę, dlatego, że jesli sie nie myle ursus 3512 ma podwójne koło pasowe na pompie wody i to właśnie od niej idzie napęd na alternator, jeśli źle pisze to niech ktoś mnie poprawi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mizgus    1

grzegorz508 dobrze piszesz tylko nieuważnie czytasz posty napisałem o tym post wyżej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

Czy wie ktoś jak zdemontować spręzarke tak aby alternator ładował bo już 4 razy wymieniałem pierścienie i znów mnie to czeka a przy mfie nie jest ona mi potrzebna bo do przyczem mam zetora..... z góry dzięki za pomoc.. :)

 

Wywal ze sprężarki tłok i korbowód. Niech zostanie tylko wał który będzie przekazywał napęd z koła pasowego na alternator.

 

PS jak zobaczyłem nika to myślałem ze ty to dziewczyna - Asia

 

No chyba ze płeć na af masz źle ustawiono...


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rumcajs9    6

Jeżeli wywali tłok i korbowód to możliwe że będzie się świeciła lampka od zaniku ciśnienia oleju smarowanie sprężarki jest ciśnieniowe najlepiej jest zregenerować sprężarkę koszt to około 300 zł po naprawie można wykręcić ten zawór z tyłu ciągnika co podłączasz przyczepy wtedy sprężarka ma lżej i się tak nie zużywa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez pawel6200
      Czy wiecie ile oleju wchodzi do MF 590 w  skrzyni , silniku, zwojnicach??
      Nie moge nigdzie znalezc tej informacji.
      Jezeli ktos ma jakas instrukcje llub katalog pdf do tego ciagnika to prosze o pomoc.
      Pozdrawiam
    • Przez marioc14
      Witam
       
         Mam taki problem w swoim MF 255 mianowicie chodzi o to ze jakby za mało "wbija" bendiks na koło wiencowe w wyniku czego mozna zauwazyc ze juz niektóre zeby na kole są uszkodzone. Co moze byc przyczyną takeigo stanu rzeczy. Elektromagnes wymieniłem na nowy
       
      Pozdrawiam
      Mariusz
    • Przez harny666
      Witam,
      Mam ciągnik Massey Ferguson 699 i wystąpił mi w nim problem, podczas ruszania do przodu bez włączonego przedniego napędu po przejechaniu ok 0,5 m, blokują mi się przednie koła i nie da rady jechać, po włączeniu przedniego napędu koła się nie blokują ale strasznie charczy przedni napęd
       
    • Przez Ferguson95
      Witam. Podczas pracy w polu ferdek mi 2 razy podskoczyl  (dziury w ziemi) i coś zazgrzytalo w skrzyni. Dojechałem powoli do domu. Czasem podczas jazdy zazgrzyta, na każdym biegu. Jak wcisne sprzęgło to przestanie. Nie zgrzyta cały czas. Co to może być?  Sprzęgło? Coś w skrzyni? 
      Proszę o pomoc i z góry dzięki. 
    • Przez krzysiek1979
      Witam ,dzisiaj podczas jazdy z przyczepą przestały działać kierunki w mf 675 .Po właczeniu prawego lub lewego kierunku nic nie dziala ,nie działają także awaryjne .Bezpieczniki ok.żarówki także .Masa wyczyszczona na przerywaczu, sam przerywacz na 8-em pinów .Na jednym przewodzie do przerywacza jest prąd .Przerywacz tylko jeden raz charakterystycznie pyknie  ale kierunki nie błysną ani razu -stale świeci się kontrolka od kierunkowskazów jak włącze kierunek....jakies sugestie jak to ogarnąć ? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.