Skocz do zawartości
kalispo16

Brak gazu 6910

Polecane posty

kalispo16    1

Witam. Mam John Deera 6910 i problem z gazem a mianowicie chodzi o to że po włączeniu silnika nie reaguje na gaz. Założony Nowy potencjpmetr w kabinie. Nieraz załapie i zagada ale po chwili obroty zaczynają wariować. Ma ktoś pomysł co może być nie tak? ( pompa Lucas)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    547

pompa do sprawdzenia może zawór dawki paliwa padł.zamiast wymieniać potencjometr trzeba było podłączyć komputer i sprawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez jarek1996
      Witam, na wiosnę kupiłem jd 6230, od znajomego. Ciągnik pewny lekko zaniedbany. Przy kupnie spawdzony, wszystko było dobrze , przy minusowych temperaturach palił bardzo ładnie. Zrobiłem nim 60 godzin i od paru dni bardzo ciężko pali. Muszę nim bardzo długo kręcić to z trudem zapala. Zdazylo mi się że zapalala się kontrolka od świec żarowych i ciągnik tracił moc. W dodatku tworzy się ciśnienie w baku. Pompa po załączeniu stacyjki chodzi, filtry wymienione. Co może być przyczyną ?? Na ciepłym silniku również pali trochę szybciej ale i tez nie za pierwszym razem ...
    • Przez jacek83
      Witam. W marcu 2010 kupiłem 6630 Confort, zrobiłem nim 450 mth, od początku użytkowania, po rozgrzaniu wyje hydraulika i orbitrol wydaje dziwne odgłosy podczas szybkiego obrotu kierownicą. Mam wrażenie, że ten ciągnik nie ma 130 km. Co o tym sadzicie i czy ktoś z was miał takie problemy. Czekam na odp.
    • Przez slawcio_1974
      Mam problem z 6630 premium.Nie włącza się tylni wom,tzn włącza się i zaraz puszcza.Sprawdzona cewka,elektryka jest ok.Komunikat wyświetla się błąd BCU 33.Serwis nie wie,co mu jest.Może miał ktoś taki przypadek?

    • Przez dexter00
      Witam. Nie znalazłem nic na ten tema więc piszę. W moim 6830P przy zaprogramowanym hms podczas pracy kiedy jestem na końcu pola i wciskam przycisk czasami wyskoczy mi blad i wylacza hms. Dzieje się to coraz częściej i nie ma znaczenia co jest zaprogramowane. I zawsze przy podnoszeniu. Proszę o pomoc 

    • Przez maciejrol
      Witam.

       

      Jestem uzytkownikiem john deere 6630.

       

      1. Przy zmianie kierunku rewersem wciskanie pedalu rozsprzeglania nie jest konieczne, natomiast zmiana polozenia rewersu moze odbyc sie momentalnie z jazdy w przed na jazde w tyl, czy najpierw napolozenie N, a nastepnie w przeciwna strone? Jak najlepiej uzytkowac skrzynie Power Quad plus?

       

      2 Czy z powodu zdyt duzych wychelen przedniej osi tls moze dojsc do uszkodzenia?

       

      3 Przy obrotach okolo 1600 slychac dziwny dzwiek w okolicy przyrzadow sterowniczych. Jakby syczenie czy szumienie.

       

      Prosze o pomoc i informowanie o mankamentach john deere 6x30

       

      Pozdrawiam

       

       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.