Skocz do zawartości
kuba18l

Fendt problem ehr

Polecane posty

kuba18l    0

Witam mam problem z fendtem otóż nagle zaczął przerywać ehr i nagle przestał działać pod kabiną przy rozdzielaczu zmieniłem na ręczne i tam koło skrzynki jest jakiś czujnik on był wypiety i włożony drut łączący proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

A Ty wyciągnąłeś drut i założyłeś wtyczkę? Prawdopodobnie jak i na pewno czujnik jest rozwalony, a drut robił za zworkę.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba18l    0

Włożyłem spowrotem drut działało następnym dniu odpaliłem i nie działa tylko na Obornikach dziala

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

katon    0

Dokładnie kolego tam jest czujnik z magnesem i napewno rozsypał sie a drut robił obieg ,więc wsadz go i powinno działać 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba18l    0

Wsadzilem i działa tylko na blotnikach a w środku nic jak biorę w górę w dół nic nie zaświeci ani góra ani dół sprawdzałem na innym ciągniku czujnik od wieszakow i też działa w kablu przy nim jest prąd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pioter700    0

Witam, Mam problem z podnośnikiem w moim Fendt favorit 824 Turboshift z 2000 roku. Objawy są następujące: podnośnik normalnie podnosi do samej góry natomiast nie opuszcza, na panelu EHR ciągle pali się dioda od opuszczania natomiast nie ma żadnej reakcji ramion i nie wyskakuje żaden błąd. Oczywiście w konfiguracji DW działa góra oraz dół. Z tego co udało mi się ustalić napięcie jakie dochodzi do cewek podnoszenie 5,08V do opuszczania 4,80V tj przy odłączonych wtyczkach i sterowaniu z błotnika, po zamianie cewek nadal jest reakcja tylko na podnoszenie. Dodam, że przy dłuższym pozostawieniu na opuszczanie cewka robi się dość ciepła a po odkręceniu całej cewki łącznie z trzpieniem i podaniu napięcia 6V widać reakcje bolca sterującego tzn wysuwa się on z cewki. Przy ręcznym naciśnięciu na gumkę cewki jednej oraz drugiej podnośnik tak samo działa tylko w górę. Dodam iż wyciągnąłem suwak który jest sterowany przez cewki i nie zaobserwowałem tam ani uszkodzeń ani zanieczyszczeń czy zatem następnym krokiem powinno być demontowanie całego zaworu i szukanie ewentualnej blokady? Oraz czy należy na coś zwracać szczególną uwagę przy tej czynności. Dodatkowym czynnikiem na minus jest jeszcze prawdopodobnie niski stan oleju hydraulicznego jeśli jednak działa podnoszenie to wydaje się mało prawdopodobne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Matik7171x
      Witam, mam problem z Areską, a mianowicie gdy się rozgrzeje silnik to mam problem z przerzuceniem biegów zolw/zając. Czego to może być wina ?
    • Przez Przemek90
      Witam 
      W moim Farmtracu skończyły się hamulce , gdy wciskam pedał słychać "zgrzyt ". czy ktoś wymieniał hamulce ? Może ktoś podpowie jakieś wskazówki . 
      Pozdrawiam 
    • Przez Scoti
      Witam mam problem ze skrzynia a mianowicie rozbierałem dekiel skrzyni bo troche ciekł uszczelniłem i złożyłem jak odpaliłem to biegi na zakresie B były na odwrót a na A dobrze czyli jak włączałem bieg do przodu na B to jechał do tyłu a jak R to do przodu co mogłem źle złożyć ? prosze o szybką pomoc dzieki
    • Przez złotymis
      Witam.  Potrzebuje momocy.  A więc w t25 mam problem z hydraulika.  Nie chce podnosić.  Trzeba mu naprawdę tepnac gazu żeby zacza podnosić..  Już sam nie wiem co jej sprawdzałem zaworki i dalej to samo..  może ktoś miał taki przypadek..  
       
    • Przez jaszczur2008
      Witam. Mam problem w mf 3125 z ehr.
      Problem taki ze jak oram i ustawie sobie na pokretle glebokosc np. na 4 i podniose i opuszcze przelocznikiem to nie opuszcza do tej samej pozycji co wczesniej tylko duzo wyzej staje. W tedy musze pokretlem zejsc do 6 by opuscil i zaraz spowrotem wrocic do 4 bo tak wali po rame.
      Co to moze byc?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.