Polecane posty

wasil10    0

Witam forumowiczów! Czy orientuje się ktoś może od czego jest ten wskaźnik? Dodam że obydwa kable idą do regulatora napięcia do ktorego wchodzą kable z prądnicy.pozdrawiam!

post-59572-0-18101800-1495565131_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    2304

Wskaźnik temperatury. Deska rozdzielcza nie jest z żadnej z wymienionych przez Ciebie serii. To jest seria 1xx.

Jak dasz foto z większej odległości i napiszesz jaki to model z tej serii to może jeszcze się czegoś dowiesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasil10    0

Wskaźnik temperatury? I obydwa kable idą do regulatora napięcia? No nie wiem
To jest mf 148v

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

extrabyk    2304

Czyli seria 1xx w wersji sadowniczej. Trochę dziwne z tymi kablami. Do wskaźnika idą tylko te dwa kable czy jeszcze coś jest podłączone ? Wskaźnik działa ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasil10    0
Napisano (edytowany)

Tylko te dwa. Jak dodawalem gazu to wchodziło dalej na zielone. A teraz robiłem remont i odnowa muszę podłączyć

Edytowano przez wasil10

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    2304

Wyżej chyba masz też wskaźnik ładowania więc trochę dziwne,że są dwa a może ktoś coś tam kiedyś poprzerabiał...

Zrób zdjęcie całej deski rozdzielczej żebym mógł zobaczyć resztę zegarów. Miałem kiedyś 169 a teraz mam 135 więc ciągniki z tej samej serii. Zegara z takim symbolem jak u Ciebie nie miałem i nie mam mimo,że ten widać jest oryginalny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasil10    0

Od temperatury założony mam nowy do ktorego pociągnąłem jeden z tych kabli bo sie okazalo ze to masa no i kabel od czujnika. Działa. Natomiast został mi kabel idący od regulatora ktory wychodzi ze srodkowego z trzech wyjść z regulatora. Gdy ten kabel dotykam do zasilania ze stacyjki to prądnica zaczyna się. Kręcić.sprawdzalem żarówką ten kabel a drugi do masy i po odpaleniu silnika zaczyna mocno świecić a po zwiekszeniu obrotow swieci coraz nardziej. Dodam że nie mam żadnego kabla ktory idzie od regulatora do stacyjki. Ktory to może być? Dodaje zdjęcia
Dodaje zdjęciapost-59572-0-37139400-1495646625_thumb.jpgpost-59572-0-37139400-1495646625_thumb.jpg
post-59572-0-20286600-1495646792_thumb.jpgpost-59572-0-79037400-1495646916_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    2304

U góry po lewo masz wskaźnik temperatury a po prawo ładowania. Ten od temperatury i po lewej stronie kierownicy od ciśnienia oleju nie są oryginalne więc ktoś coś tam przed Tobą grzebał i być może przerabiał. Symbol na tym wskaźniku,którego przeznaczenia nie znasz ewidentnie jest wskaźnikiem temperatury ale być może oryginalnie pokazywał temperaturę oleju ze skrzyni biegów. Masz w tym ciągniku półbieg hydrauliczny czyli przekładnię MultiPower albo bardziej rozbudowaną hydraulikę zewnętrzną ?

Co do kabli to nie mam pojęcia ale też wygląda mi na to,że to nie są oryginalne kable co zresztą nie dziwi bo ciągnik dość stary i ktoś może musiał kable wymieniać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasil10    0

Kable są prawie nowr tyle że nie było większość podłączonych i właśnie to kończe.Takiego go kupiłem. A co miałeś na mysli mówiąc że hydrauliczny półbieg? Skrzynia jest 8+2 dwuwajchowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    2304
Napisano (edytowany)

Czyli masz zwykłą w pełni mechaniczną skrzynię. W przypadku skrzyni MultiPower lub rozbudowanej hydrauliki mógłby być wskaźnik temp. oleju żeby nie pracować na zbyt zimnym zwłaszcza zimą i zbyt gorącym latem.

Edytowano przez extrabyk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasil10    0

Aaa ok. Mam jeszcze jeden problem. Wyskakuje mi 4 bieg. Zarówno na szosowych jak i polowych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.