Skocz do zawartości
redbull

problem z młodą łąką

Polecane posty

redbull    10

Witam , mam problem z łąką która była zasiana na początku września 2016, trawa niby ładnie powschodziła do zimy przezimowała też dobrze ale problem zaczął sie teraz po tych przymrozkach nie wiem czy to przez te przymrozki czy nie ale trawa zrobiła sie fioletowa, dodam że już z 2 tygodnie dałem na nią azot. Jak myślicie trawa się zbierze? czy zastosować jeszcze może saletrę jak się ociepli czy coś jeszcze innego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawlak2507    6

U mnie na wiosnę aż zieleń w oczy raziła a teraz nie chce się patrzeć na tą trawę ale z pogodą nie wygrasz trzeba poczekać na ciepło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
redbull    10

obok mam starszą łąkę i ona jest bardzo ciemno zielona i taka żywa także widac że azot działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nieARMANDv2    7

Przymrozek to jedno, a drugie to przez zimną pogodę nie pobiera składników przez korzeń, w tym głównie fosforu i mikroelementów. Polecam zabieg dolistny jeśli chcecie szybciej ogarnąć I pokos.


Kilku z Was namówiło mnie na nowe konto...

Więc jestem "tylko" jako rolnik.

Nie pytaj co, gdzie i za ile, bo nie chcę znów bana od (...)

Sprzedam BIZONA, okolice Kętrzyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Barenbrug    21

Witam , mam problem z łąką która była zasiana na początku września 2016, trawa niby ładnie powschodziła do zimy przezimowała też dobrze ale problem zaczął sie teraz po tych przymrozkach nie wiem czy to przez te przymrozki czy nie ale trawa zrobiła sie fioletowa, dodam że już z 2 tygodnie dałem na nią azot. Jak myślicie trawa się zbierze? czy zastosować jeszcze może saletrę jak się ociepli czy coś jeszcze innego?

 

 

U mnie na wiosnę aż zieleń w oczy raziła a teraz nie chce się patrzeć na tą trawę ale z pogodą nie wygrasz trzeba poczekać na ciepło

 

 

obok mam starszą łąkę i ona jest bardzo ciemno zielona i taka żywa także widac że azot działa

 

Dzień dobry,

 

Wiosenne ochłodzenie nie sprzyja niestety użytkom zielonym stąd obserwowane w wielu miejscach "spowolnienie" wzrostu traw. Nadchodzące dni mają przynieść poprawę pogody. Warto poczekać kilka dni na ocieplenie i dostarczyć dodatkową dawkę azotu, najlepiej w postaci saletry lub dolistnie dożywić ruń. Co do fioletowych odbarwień, które Pan obserwuje, to mogą one wynikać także z niedoboru w glebie takich składników jak fosfor czy potas.

 

Pozdrawiam,

Mateusz Nogaj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiek88    90

No u mnie też robi się fioletowo na młodych i starych łąkach, sól  i superfosfat początkiem kwietnia wysiałem a dziś saletrę. Jak się nie poprawi przez tydzień to trzeba będzie chyba dolistnie dać jej kopa, tylko czym to najlepiej opryskać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Barenbrug    21

Dobrze też sprawdzić się może odżywka Agroleaf Power zrównoważony 20-20-20 plus mikroelementy, takie jak cynk, żelazo czy bor. Opakowanie 15kg należy przeznaczyć na 4ha ;) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Music    6

Fioletowe przebarwienia są oznaką braku fosforu, którego rośliny nie mogą pobrać z powodu niskich temperatur. Po ociepleniu powinno się to unormować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nieARMANDv2    7

Czekałem na te ciepłe dni i się nie doczekałem nadal. W majówkę ma być 30 stopni ale podzielone na 3 dni...

Zabiegi dolistne na trawy zrobiły się w takich warunkach prawie koniecznością żeby uzyskać plon i jakość paszy. Jak przestanie padać to jedziemy sprawdzonym sposobem, czyli Maximus PKMg + NaturalCropSL + NitroSpeed.


Kilku z Was namówiło mnie na nowe konto...

Więc jestem "tylko" jako rolnik.

Nie pytaj co, gdzie i za ile, bo nie chcę znów bana od (...)

Sprzedam BIZONA, okolice Kętrzyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
redbull    10

@nieARMANDv2 to juz masz sprawdzone te zabiegi dolistne na łąkach dają efekty? ja jakoś nie praktykowałem jeszcze takich zabiegów na trawach więc kiedy najlepiej zrobić taki zabieg?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nieARMANDv2    7

Testuję jeszcze różne możliwości ale póki co to po takim składzie były najlepsze efekty. W tym roku przyłożę się do tego bardziej z naciskiem również na jakość paszy po konkretnych opcjach.

Kiedy stosować... jak jest na co, czyli jak np. po skoszeniu będzie odrost taki jak na tym zdjęciu lub lekko mniejszy.

18195626_1484280698280043_1001618275_o.j


Kilku z Was namówiło mnie na nowe konto...

Więc jestem "tylko" jako rolnik.

Nie pytaj co, gdzie i za ile, bo nie chcę znów bana od (...)

Sprzedam BIZONA, okolice Kętrzyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
redbull    10

dzisiaj byłem na polu i trawa ładnie się już zazieleniła a fioletu nie widać teraz aby poszło ciepło to można jeszcze saletrą pojechać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marco007
      Witam. Zakupiłem prasę jak w temacie i nie działa mi w niej owijanie siatką. Chodzi o to że ten siłownik elektryczny który odpowiada za rozpoczecie i chyba za zakończenie owijania ma ucięte dwa kabelki i nie wiem jak to wszystko podłączyć aby zadziałało. Ma ktoś doświadczenie w tej prasie?? Mogę zamieścić zdjęcia jeżeli to komuś coś pomoże.
    • Przez tjomek
      Panowie mam problem mój John Deere 6300 ciepły nie chce odpalać.  Miał ktoś taki problem?? 
    • Przez Pawello6991
      Piszę z prośbą o pomoc bo nie mogę rozgryźć tego ciągnika. Jest to mf 3080 z 1987r., Autotronic 2 skrzynia 32x32.
      W ciągniku przestał działać przedni napęd, blokada mostu i zmiana biegów żółw/zając. Myślałem że to wina modułu ale byłem z nim u specjalisty który podczas testu stwierdził że w module wszystko jest ok. Naprowadził mnie za to że problem może leżeć w elektryce i tym że gubi gdzieś prąd na kablu zanim dojdzie do modułu.
      Mnie jednak zaczęła nurtować inna sprawa. Podczas jazdy świeci mi się kontrolka od ciśnienia oleju w skrzyni co załączam na zdjęciu. Gdy naciskam sprzęgło czasami gaśnie po czym zapala się kontrolka od przedniego napędu oraz świeci się kontrolka od żółwia po czym po chwili gasną.
      Czy może to być wina czujnika ciśnienia oleju w skrzyni ? Czy np. zbyt niskiego poziomu oleju w skrzyni ? Będę wdzięczny a pomoc.

    • Przez tadi77
      witam panowie mam taki problem ,nagle silownik dwusronnego dzialania ten od wydluzania ramienia zaczal wolno sie wsuwac ,dodam ze wysuwa sie bez problemu a wsuwanie idzie bardzo wolno i czuc ze az ciagnik lekko schodzi z obrotow dodam ze to cyklop polski,moze jakies sugestie
    • Przez SzymonPraat
      Witam serdecznie piszę z problemem dotyczącym prawdopodobnie elektroniki, chciałbym jeszcze prosić o pomoc na forum zanim wezwę fachowca, a nóż się uda.

      Pacjent to 5080R, 1250 mth, do tej pory bez awarii, rocznik 2011, nastąpiła wymiana oleju silnikowego, wszystko według instrukcji, no i nadszedł moment aby włączyć zasilanie pompki elektrycznej zasilającej co by paliwo we filtry poleciało(oczywiście czujnik wody w odstojniku również podłączony), ale niestety pompka się nie załączyła, sprawdzane przekaźniki  i bezpieczniki w kabinie odpowiadające za sterowanie elektroniką i podzespołami oraz w komorze silnika, bezpieczniki nie przepalone a przekaźniki były sprawdzone na tzw 'cyknięcie' czyli prąd przezeń płynie, nie śmierdziały spaleniem, obwodu nie sprawdzaliśmy czy jest gdzieś przerwany bo kable są tak pochowane że ciężko się połapać, sprawdzona pompka zasilająca i tam prąd do niej nie dochodzi, również sprawdzone 2 bezpieczniki odpowiedzialne za podgrzewanie paliwa i samą pompke zasilająca- nie przepalone ale prąd do nich nie dochodzi.

      Poruszałem przekaźnikiem w komorze silnika na chwilę pompka załączyła i podała paliwo, od tego czasu ciągnik pali i jeździ z tym że po odpaleniu jest sygnał dźwiękowy i żółta kontrola z wykrzyknikiem na desce rozdzielczej, dziś doszedł jeszcze problem braku wysprzęglania przyciskiem na dźwigni od przekładni. chciałem sprawdzić styki od przekaźnika w k.s ale za Boga nie mogę wyciągnąć tej plastikowej obudowy a nic nie chce połamać. 

      Nie mam pomysłu więcej co mógłbym zrobić, jakieś porady ? 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.