Skocz do zawartości
Fugeo

Claas Ares 657 ATZ

Polecane posty

Wybrane dla Ciebie
galeria
Claas
Fugeo    22

Witam

 

 

Chciałbym usłyszeć opinie na temat tego ciągnika. Co o nim sądzicie? Czy silnik jest na common railu? Jak to jest z awaryjnością u nich?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianus2222    115

Tez cos szukam w podobie ale moca wiekszy... 697 claas lub renault 696, 816. Silniki john jak john co tu mówić mam w kombajnie i spalanie nie jest jakies wysokie a roboty zrobi.


sprzedam rozsiewacz amazone 800l 1600zł. Talerzówke famarol 1,8m siewnik poznaniak 2,7m tanio! pisać na priv

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Fugeo    22

Potrzebuję danych technicznych Claasa Aresa 657 ATZ i Case MXM 140 typu rozstaw tylnej osi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Lukas85
      Koledzy znajomy kupił ciagnik Claas Ares 556. Problem polega na tym ze na desce rozdzielczej po przekreceniu kluczyka pojawia sie bład PE. Ktoś moze wie o co chodzi? Oprócz tego jest problem z podnosnikiem tj co jakis czas sie zawiesza - przestaje działać i dopiero po kilkukrotnym naciskaniu przyciskow podnoszenia zaczyna dzialac ale nie ma zasady. Druga sprawa to pedał sprzęgła - czasami ciagnik rusza normalnie delikatnie przy puszczaniu sprzegła a czasami wogole nie chce jechac pomaga dopiero mocne wcisniecie i szybkie puszczenie sprzegła. Ktoś pomoże? 
    • Przez radzikus
      Witam.
      Panowie wołam o pomoc. 
      Mam aresa 697 ATZ ehr to TCE15.
       
      Problem jest taki: podpięty agregat, podniosłem go do gory i juz h*j, nic ani w jedna ani w druga. Mruga tylko czerwona kontrolka. Po pierwszym bysnieciu jest kolejne 4 i tak w kołko. PS: na panelu mam przycisk z kłudeczka ale on od poczatku nugdy nie dzialal. Zawsze odblokowywalem za pomoca pokretel wysokosciowych oraz wajchy gora/dół.
      Guziki na blotniku tez przestały działać 😢😭
       
      Pomozcie-robota w polu czeka 😕
      Film w zalaczeniu.
      20180816_175813.mp4
    • Przez ORION1
      Hej Czy ktoś jest posiadaczem Claasa Aresa jak ten sprzęcik się sprawuje. Może go ktoś widział w pracy. Co sądzicie o tym ciągniku???
    • Przez Fugeo
      Cześć
      Mam pytanie, gdzie w Claasie Aresie 657 znajduje się czujnik od włączonego przedniego napędu? Bo jak go włączam to normalnie działa, ale nie zapala się lampka na słupku bocznym. Dodam, że jak czasem postoi dłużej to zaczyna mrugać/zapalać się na stałe (ewidentnie coś nie łączy). Mechanicznie przedni napęd działa tak jak powinien.
      Ktoś się może orientuje?
    • Przez tomb2
      Może coś o nim konkretnego powiecie jak sie sprawuje i ogólnie na temat tej serii :lol:
       
      Najbardziej interesowałoby mnie jakieś info o 426
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.