Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
patrykk782    0

Witam!
Panowie w moim zetorze 5245 nie działa do końca elektryka. Nie wiem co jest grane, już takiego kupiłem. Nie działają kierunkowskazy, wycieraczka, lampka w kabinie, klaskon. Przednie światła też nie zawsze działają, nieraz długie nie chcą się załączyć a nieraz wogóle nic. Raz było tak, że robiłem coś na włączonym zapłonie i przez jakiś 5 sek zaczął tykać kierunkowskaz oraz kontrolka. Ewidentnie coś musi nie łączyć Wszystkie kostki, bezpieczniki wyczyściłem i spsikałem contaktem do styków- nie pomogło. Macie pomysł co może być nie tak? Tak myslałem, że może masa przyrdzewiała ale gdzie ją znaleźć? 
Z góry dzięki za wszelkie wskazówki! Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    238

długie kierunki i klakson to pewnie do wymiany ten przełącznik wielofunkcyjny bo on za to odpowiada


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

patrykk782    0

coś się styka masa jest koło włącznika prądu jeśli on jest

Mozesz kolego napisac gdzie znajduje sie ten wlacznik pradu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    164

nie kazdy go mial, czysc przewody od akumulatora i mase na pewno znajdziesz-wlasnie brak masy to nawiekszy problem w elektryce zetora, jesli nikt nie dlubal przy przewodach to masa ma szary kolor.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrykk782    0

Rzeczywiście, masa znajdująca się przy zbiorniku paliwa była urwana- co najlepsze, podłączenie jej nic nie zmieniło;d Jednak chyba znalazłem przyczynę- do wycieraczki i lampki górnej nie dochodzi prąd. Nie mogę zlokalizować kabla gdzie on dochodzi ani na schemacie też nie ma nic o instalacji wycieraczki.Puszczę chyba nowy przewód od akumulatora z bezpiecznikiem 15A i będzie po problemie. Apropo kierunkowskazów i klaksonu- wina leży najprawdopodobniej w przełaczniku tak jak kolega wyżej napisał. Z tego co czytałem bywają one awaryjne. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam pytanie gdzie znajduje sie czujnik temperatury plynu w zetorze 5211? Wiem ze jeden przewod idzie do termostatu do dolnej srubry od strony sprezarki. Byl on urwany ale go zlutowalem i dalej nic nie pokazuje..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez grazia80
      Witam 
      Mam problem z manometrem powietrza,mianowicie po włączeniu stacyjki pokazuje cały czas 0,6 bara co może być przyczyną ,podejrzewam czujnik na butli czy jest możliwość sprawdzenia go np omomierzem.Dodam że uw czujnik ma u mnie jedno wyjście
    • Przez jacek1994
      Witam,
      mam problem z obrotomierzem mianowicie pewnego dnia po prostu przestał działać. Nie pokazuje ani obrotów ani nie liczy mth. Może ktoś wie jak to rozwiązać? 
    • Przez kitowiak
      Witam, otóż mam problem w zetorze 5211 z halogenami, a głównie z jednym (od strony komina). po włączeniu jeden świeci, a drugi już nie, probówka sprawdzałem prąd dochodzi, masa jest, na kilku żarówkach sprawdzałem i problem się powtarza, styki są w porządku w kostce sprawdzałem na 'krótko' wiec teraz pytanie co może być przyczyną nie święcenia jednego halogenu skoro przepływa przez niego prąd ? Wina cewki w przekaźniki ? prąd w tej lampie jest mniejszy. Proszę o jakieś rady :)
    • Przez Majjdann
      Cześć mam problem niemam wogle nawiewu w moim Zetorku ani zimnego ani ciepłego sprawdzałem bezpieczniki są wporządku podpięte jest wszystko. Co może być przyczyną spalona nagrzewnica albo dmuchawa czy może to być coś innego prosze o pomoc .
    • Przez KIbul
      Witam . Mam pytanie jaki byście zakupili akumulator do zetora 7245 . Wiem że seryjny jest 140 ah . A wy jaki macie lub byście polecili?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.