Skocz do zawartości
kukak

JD 6900 - przekaźnik K109 (lampt test)

Polecane posty

Wybrane dla Ciebie
galeria
Przekaźnik
kukak    0

Witam,

Mam mały problem z ów taktorem, a dokładnie z poborem prądu na postoju który wynosi (0,20A). Po wyjęciu przekaźnika (lamp test) pobór prądu w stanie spoczynku spada na prawidłowy czyli ok 0,04A. W związku z czym mam pytanie, za co odpowiada ten przekaźnik ? Jest on w obwodzie pierwszego bezpiecznika 30A .

Dziekuje bardzo i pozdrawiam =)

Poniżej zdjęcie fuse box
 

post-92466-0-60319000-1485255080_thumb.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KubioQ    8

Nie masz czasami kontrolki w ciągniku od przepalonej żarówki ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michaw10    0

Nie wiem od czego ten przekaźnik, ale ja w DF miałem podobny problem. Rozwiązanie okazało się banalnie śmieszne! Co pochłaniało tyle prądu? Radio. Po wypięciu panela pobór wracał do normy:)

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kukak    0

Kontrolki od przepalonej żarówki nie mam,  ale spojrzałem w wykaz kontrolek na desce rozdzielczej i na samym dole jest napisane:

" Test kontrolek: Podczas uruchamiania silnika, kontrolki 5, 6, 7, 10 i 11 zapalają się na ok. 1 sekundę. Jeśli tak się nie stanie, przyczyną może być usterka żarówki lub bezpiecznika. Wymienić części. "

Może to o to chodzi?

Co do radia to wiem że potrafią  one byc prądożerne na spoczynku. Ale w moim przypadku radio nie zjada prądu gdy jest wyłączone =)

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×