Skocz do zawartości
Zaloguj się, aby obserwować  
emil201

Przedni napęd MF 3060

Polecane posty

Wybrane dla Ciebie
emil201    0

Witam wszystkich posiadaczy MF-óf. Mam taki problem mianowicie chodzi o przedni napęd.

Jak go włączę i jadę do przodu, czy tyłu, prosto, to wszystko jest ok. Jak zacznę skręcać to przez chwile jest dobrze, a po chwili czuć takie delikatne szarpnięcie i jedno z kół, to które powinno obracać się szybciej, obraca się wolniej i jest ciągnięte lub pchane, zależy od kierunku jazdy (przód-tył). Widać to po śladach jakie zostawia i ciągnik wtedy trochę ciężej ma, czuć po pracy silnika. Tak jakby przedni dyfer działał odwrotnie lub się jakoś blokował. Co to może być, spotkał się ktoś z was z czymś takim lub macie jakieś pomysły co może powodować takie zachowanie. Pomóżcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

emil201    0
Na moje to sie blokada załącza. Długo masz tego MF-a?

Witaj. Mf-a mam już cztery lata. Ten ciągniczek nie jest wypasażony w blokadę przedniego mostu ( mechanizmu różnicowego) Były z blokadą ale też i bez blokady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rutek22kret    0

witaj moim zdaniem to własnie blokada mostu się załącza, musisz sprawdzić elektrozawory z prawej strony bo moze masz zamienione kabelki na zaworach i jak właczysz napęd załączasz blokadę + napęd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablo21    26
Witaj. Mf-a mam już cztery lata. Ten ciągniczek nie jest wypasażony w blokadę przedniego mostu ( mechanizmu różnicowego) Były z blokadą ale też i bez blokady.

Cos mi sie nie chce wierzyc ze były MF tej serii bez blokady przedniego mostu jesli chyba 4514 nawet ja ma a to jest starsza konstrukcja.

 

I co wyjasniło sie wszystko czy nie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bardzo możliwe że to blokada ale przecież kolega mówi że jego MF 3060 nie posiada blokady przedniego mostu ale nie spotkałem MF z serii 3000 który nie ma blokady przedniego mostu a jakiej firmy jest most w MF może były jakieś wersje? bez blokady?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
katator    115

Były wersje bez blokady bo np. muj nie posiada. Chyba, że jest jakaś samoczynna blokada bo żadne przewody od sterowania nie wchodzą do przedniego mostu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablo21    26

Nie mam takiego MF wiec nie wiem ale po mojemu to przeciez widac czy ma blokade czy nie jak wpodnie w błotko na polu czy cos.

Przedni most chyba sie sam blokuje jak któres koło złapie poslizg ale moge sie mylic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×