Przeszukaj forum

Pokazywanie wyników dla tagów 'slabnie'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 2 wyniki

  1. Witam! Opryskiwacz 400/12m. Pompa polska 120l/min. Od pewnego czasu mam problemy z opryskiwaczem. Mianowice nie trzyma mi ciśnienia. Mam ustawione na 3 bary, a ciśnienie skacze sobie od 2-3,5. W pompie zmieniłem już membranę, zaworki i problem nie zniknął. Co może być przyczyną?
  2. Witam jak w temacie mam problem z mocarnia a mianowicie słabnie przy koszeniu gęstego zborza nawet na najwolniejszej jeździe wymieniłem pas od strony podajników i dalej to samo może ktoś coś podpowie .
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj