Mariano126

Members
  • Ilość treści

    7
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Mariano126

  • Ranga
    Nowicjusz

Informacje

  • Płeć
    Mężczyzna
  1. Niestety nie moge bo przy swoim bizonie nie mam tak zrobione bo dopiero w tamtym roku zesmy to z kolega przy jego bizonie tak zrobili ale zrobie je u siebie to wrzuce tylko zwykle jak na gospodarce brak czasu :rolleyes:
  2. Witam koledzy czytałem teraz forum i chce sie z wami podzielic swoja wiedza dzieki której mozna tez szybko zrobic ko hamulcy mianowicie na rozstaw szpilek przednich kół pasują bebny hamulcowe od STARA kupując je łącznie z szczekami i rozpierakiem mamy Hamulce na dotyk tylko trzeba uważac na półosie zeby nie urwac :lol: u nas w okolicach Gorlic nie da sie jezdzic bez Hamulcy
  3. witam ponownie tym razem z dobrymi wieściami udało mi sie wszystko naprawić po konsultacji z mechanikiem z serwisu okazało sie ze jest uszkodzony moduł HITCH-TRONIC chwilowo miałem podnosnik spięty na krótko a moduł dałem do znajomego elektronika tydzien oczekiwania :unsure: i wszystko działa :lol:
  4. Posprawdzałem wszystkie przewody i wszystko jest w porządku ale rozebrałem cały panel EHR i odkryłem ze w skrzynce z napisem HITCHTRONIC jest przepalona jedna scieżka wiec ją zlutowałem złożyłem wszystko i sprawdzam no i teraz świecą obie diody od EHR naraz i teraz już naprawde nie wiem co robić ???
  5. Troche odczytam bo nawet sobie takie schematy załatwiłem bo jak bym sobie nie poradził to dam elektrykowi niech szuka co i gdzie jest nie tak
  6. Tylko gdzie dokładnie szukać tego zwarcia w przwodach czy w EHR
  7. Witam wszystkich jestem nowy na forum i równocześnie nowym użytkownikiem MF 3060 czytałem dużo na forum na temat EHR ale nie znalazłem odpowiedzi która pomogła by mi rozwiązać mój problem z EHR a jest on następujący po zapaleniu ciągnika i po przygazowaniu (włączenie ładowania) zaswieca sie dolna kontrolka EHR (opuszczanie) mimo iż przełącznik jest w pozycji neutralnej powiem jeszcze ze ta kontrolka swieci Ciągle nawet po zgaszeniu ciągnika nawet gdy przełącze na pozycje dzwigania zaswieca sie górna kontrolna ale swieci również dolna a podnośnik ani drgnie podnosnik mozna podnieś jedynie odpinająć przednią wtyczke od jednego z elektrozaworu a wciskająć recznie drugi które znajdują sie z tyłu ko lewego tylniego koła
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.