Zygibigos69

Members
  • Ilość treści

    9
  • Rejestracja

  • Ostatnio

Wszystko napisane przez Zygibigos69

  1. Witam Temat na forum przewijał się zapewne wiele razy ale niestety nie znalazłem odpowiedzi na mój problem A więc Pacjent MF 4260 W czerwcu roku 2021 kapitalny remont silnika wykonany przez firmę w okolicach Warszawy i od tego momentu problem z ciągłym dymieniem na szaro-niebiesko na zimnym mocniej na rozgrzanym trochę mniej niezależnie od obrotów oraz lekkim brakiem "według mnie" mocy Po kilku wizytach gwarancyjnych i próbach naprawy efekt może i jest ale nie do końca taki jakiego oczekiwałem A więc na gwarancji zostały wymienione lub sprawdzone Pompka paliwowa Pompa po 4 lub 5 wizytach u różnych pompiarzy oczywiście była regeneracja Na wtryskach przed remontem były założone oryginalne końcówki Perkins po remoncie założone końcówki włoskie "seven" a po wizycie serwisu komplet 6 wtrysków 4 nowe 2 regenerowane Delphi Komplet nowych filtrów Czyszczenie zbiornika i smoka Próby przestawiania kąta wtrysku nie przynoszą żadnej poprawy Brak jakiegokolwiek ubytku oleju Wtryski ustawione początkowo na końcówkach "sevena" na 190 bar teraz Delphi na 170 bar Brak problemów z odpalaniem czy ciepły czy zimny Za odpowiedzi i podpowiedzi wielkie dzięki 😃
  2. Pod wpływem własnego ciężaru dosyć mocno się zaciaga na adaptacji ale jak będzie coś nie tak to będzie od tyłu przykręcany w dwie fabryczne dziury żeby nie podskakiwał 😄
  3. Puszka pod maską wyrzucona wstawiona prosta rura 😄
  4. Taki był zamiar 😆😆 Dzięki 😁
  5. Drobne dociążenie przodu 😄
  6. Więc jedyne wyjście z tej sytuacji to chyba na początek zmierzyć ciśnienie na skrzyni na jazdę w przód i tył o ile taka możliwość jest A może być tak że uszkodzony jest czujnik przy pedale sprzęgła i podaje on czasem jakieś przekłamane dane ?
  7. Zgadzam się z tobą wszystko kwestia wprawy Ale zastanawia mnie ciągle jedna rzecz Dlaczego podczas ruszania ze sprzęgła nawet gdy puszcza się je tak że delikatniej się nie da raz jest to płynne ruszenie a raz odrazu delikatnie łapie i jest szarpnięcie Gdzieś na stronie AGCOBOOK w angielskiej instrukcji obsługi znalazłem wątek dotyczący kalibracji rewersu poprzez włączenia blokady mostu i dziesiecio czy iluś tam razy przełączeniu go w pozycję do jazdy do przodu czy do tyłu niby ta procedura ma się rozpocząć Cynk tkwi w tym że kontrolki od zakresów powinny wskazywać temperaturę oleju gdzie jest napisane że są 4 a u mnie są tylko 3 zakresy L M H Póki co narazie nie posiadam polskiej instrukcji obsługi do tego ciągnika a powiem szczerze że jest to dość irytujące a druga sprawa zużycie się tej skrzyni wiadomo jak szarpnie to szybciej się ona niszczy
  8. Witam posiadam od niedawna MF 4260 ze skrzynią 12-12 powershuttle Problem polega na tym że podczas zmiany kierunku jazdy z tyłu do przodu jest wszystko ok a z przodu to tyłu czuć szarpnięcie i lekkie stuknięcie w skrzyni biegów I czy istnieje jakaś możliwość kalibracji tej skrzyni a raczej samego rewersu ewentualnie sprawdzenia ciśnień i jak to można sprawdzić ? Druga sprawa podczas ruszania ze sprzęgła a nie z samego rewersu pedał sprzęgła też nie łapie delikatnie z odpuszczaniem go tylko robi to nagle głównie na zakresach L i M na zakresie H wydaje się być wszystko w porządku Za każdą pomoc wielkie dzięki 🙂
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj