dawidjohn

Members
  • Ilość treści

    10
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O dawidjohn

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Witam gdzie znajduje się czujnik temperatury wody w john deerze 6100? Re51774 Pozdrawiam
  2. Witam mam problem z podnośnikiem John deere 6100 samoczynnie podnosi do góry i nie chce opuścić, wczoraj delikatnie puknalem w silnik krokowy elektryczny i opuścił, dziś ta sama sytuacja przy przewożeniu beli turem samoczynnie narosło ciśnienie i podnośnik poszedł do góry. Czy ten silnik krokowy jest rozbieralny? miał ktoś taki problem? Pozdrawiam
  3. elektrozawór był przeczyszczony przez mechanika działa bezpieczniki są ok, było chwilę dobrze i po chwili znowu na elektrozaworze było pełno opiłków mechanik się nie chce podjąć naprawy
  4. Witam od niedawna posiadam John deere 6100 i jest taki przypadek że nie rozłącza się napęd na wyłączonym jak podjechałem np do drzewa to i tak kopal zaznaczę że hamulca nie używałem wtedy, ale przy ładowaniu gnoju jak był wyłączony to się kopał a z napędem ładnie szedł o co tu chodzi czy czasami nie rozłącza czy stałe jest włączony? na jakiej zasadzie działa tu napęd bo strach jeździć po drodze żeby się nie uszkodził. Pozdrawiam
  5. dziękuję bardzo za pomoc, a jeśli chodzi o spuszczanie płynu chłodniczego to jest z chłodnicy i z bloku?
  6. Witam rewers po rozgrzaniu silnika nie włącza się dopiero za drugim razem a jak się włączy to szarpnie, włączam do przodu i zero reakcji do tyłu tak samo dopiero za drugim razem jest ok, co może być przyczyną? i druga sprawa mam 4 półbiegi i ta wajcha lata lekko a 1 i 4 półbiegu nawet nie można włączyć i przy pracach nie czuć różnicy jak się przełącza ta wajchę wcale ich nie ma i lata wajcha bardzo lekko, kolejna sprawa to brak biegu F nie da się go włączyć podobno jest zablokowany jak go odblokować? oraz również czasami jak przekrece kluczyk to nie chce odpalić dopiero za któryś razem rozrusznik wcale nie kreci tylko tak cyka pod maską dokrecilem śrubę od rozrusznika i jakis czas było dobrze a teraz od nowa to samo, co mogłoby być przyczyną? Traktor z 1995 roku, pozdrawiam
  7. Dziś przy orce po paru godzinach pracy rewers nie chciał działać co może być przyczyną? włączalem przód tył i nie działał dopiero za drugim albo za którymś razem się włączał i wtedy szarpnal? do tej pory było wszystko ok
  8. Dziękuję bardzo za odpowiedź, a jeśli chodzi o kierownicę to blokuje się w obie strony czy do góry zawsze jest niezablokowana i można ja podnieść w każdej chwili, i mam jeszcze jedno pytanie, rewers jest bez sprzęgła na pewno?
  9. Witam jak włączyć i wyłączyć przedni napęd bo mam przycisk i czy jest guzik na dół czy na górę to i tak koła zrywają?
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj