Sebol85

Members
  • Ilość treści

    6
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Sebol85

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Witam Panowie ma podjechać jakiś serwisant na sprawdzenie tej usterki i zobaczymy czy coś mu się uda zdziałać. Jest ktoś na forum co miał taki problem ??
  2. Jeszcze się zastanawiam bo wyczytałem w necie że są dziwne sterowniki silnika żeby wysłać sterownik na serwis niech go przeglądną u siebie żeby było wiadomo od czego zaczynać szukanie problemu. Próbował ktoś z kolegów się wpinać w gniazdo diagnostyczne jakimś programem. ?? Kolego master 21 wszystko było rozłączane psykane preparatem nawet osłony plastikowe gniazd co są na sterowniku rozbierałem żeby przedmuchać kurz który był tam zebrany.
  3. Witam tak złącza były pryskane preparatem. Jeszcze sprawdzę złącze skręcane na silniku bo dziś nie łączyło poruszałem i zaskoczyło więc temat tabu. Raz działa raz nie działa. Na słupku nie wyświetla żadnego błędu wyskakuje wykrzyknik ale jak wchodzę w błędy to nie ma nic.
  4. Witam bezpieczniki posprawdzane, układ zasilania przedmuchany sprężonym powietrzem, filtry paliwa wymienione na nowe, bak wypłukany. Zastanawiam się nad wymiana układu zasilania na zwykłą pompę i zwykłe wtryski. Silnik do tej pory się dobrze sprawował oleju nie bierze więc raczej warto zainwestować jeszcze w ten silnik, szukałem używanej pompy paliwowej do silnika D. 260 ale nigdzie nie mogę znaleźć, więc opcja wchodzi nowej pompy 4200 brutto.
  5. Witam posiadam mtz Belarus 1221.4 rok 2012 Silnik MMZ "common rail " od niedawna po włączenia prądu wyskakuje błąd na wyświetlaczu w desce rozdzielczej " C-BUS" jest to brak komunikacji na magistrali Can Bus. Ciągnik kręci nie odpala. Jestem z małopolski u nas ciężko z serwisem do tego modelu dzwoniłem za warszawę kazali mi poprzeglądać wtyczki popsykać specyfikami ale nie do końca to pomogło czasem jest dobrze czasem zgaśnie i już nie odpali trzeba czekać i próbować kluczyk 1/0 i jak zaskoczy że nie wyskoczy błąd to odpali od razu. Miał już ktoś taki problem jak idzie ta magistrala żebym mógł sprawdzić czy wszystkie wtyczki przepatrzyłem. Proszę o pomoc lub kontakt do jakiegoś fachowca.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj