Damianoxs

Members
  • Ilość treści

    8
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Damianoxs

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

106 wyświetleń profilu
  1. Który to jest gdzie go znajdę. Chodzi ci o elektrozawór jazdy przód tył ? Napięcie na zaworach jazdy mam po 13.4v po przełączeniu jazdy w przód napięcie na tylnim zaworze spada do 0.10v natomiast jak przełącze do do tyłu to na przednim jest 0V. Czyli jest uszkodzony ???
  2. W przyszłym tygodniu będzie rozjeżdżana skrzynia i sprawdzone wszystko. Takie jeszcze jedno pytanie jak rewers przełączam przód tył to bardzo mocno szarpie co by było tego przyczyną?
  3. Nie ciągnie Jeździ wszystko jest ok. Nic nie ślizga tylko przy przełączaniu biegów zgrzyta, linka regulowana była bez rezultatu
  4. Witam tak jak w temacie zgrzyta skrzynia podczas przełączania biegów dzieje się tak na biegu jałowym jak i w czasie jazdy na każdym biegu. Skrzynia powershift na starym rewersie bez (N). Na pełzających chodzi dobrze.
  5. No więc właśnie dołożyłem go i przebieg wyświetla ale nie liczy mtg
  6. Witam jak w temacie nie działa licznik motogodzin (elektroniczny) nie zapala się. Na krótko był sprawdzany i działa. Na lewym 1 pinie około 5V Na 2 6V Na 3 pinie masa Ostatni 4 pin gdzie brakuje kabelka jest 12v
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj