Pit27

Members
  • Ilość treści

    15
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O Pit27

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Witam wszystkich na forum .Potrzebuje książkę serwisową do forterry 11441 A dokładnie schemat przystawki do filtrów i pomp smoka do zasysania oleju ,wystarczy . Chodzi o to że gubi ciśnienie na mikro pompie przy jeździe pod górkę co za tym idzie zmienia sama półbiegi na pełne A na równym wraca z powrotem na połówki. Dzisiaj wkreciłem manometr w mikro pompe i na pelnym biegu trzyma koło 10 barów na połówkach pod 15barow A pod górkę zjeżdża ciśnienie do 3 barów dodam że mikro pompa rok temu wymieniana Jeśli ktoś by miał serwisówke i zrobil kilka fotek byl bym wdzięczny Z góry dziękuję
  2. Właśnie zaczęło się od podnośnika nie chciał podnosić wałek też zwalniał na obrotach i półbiegi działały z opóźnieniem A później przestał ciągnąc na biegach jak by slizgał bo spaliło tarczki w zmacniaczu przez to znikajace ciśnienie. Tarczki założone nowe , micropompka nowa mechanik przegladal kosz od walka i tą rurke ssąca
  3. No niestety nie produkują ( pewnie dla tego żeby nie naprawiać tylko kupować nowe maszyny ) , nie ma ani w Polsce ani na Słowacji ani w Czechach. może jakieś jeszcze gdzieś są na półkach ale znaleźć będzie ciężko. Serwisant zetora z Czech twierdzi że można założyć od nowszego modelu tylko trzeba zmienić przewody hydrauliczne i całe sterowanie . Co do tych rurek to były sprawdzane i wszystko ok , pozostał ten rozdzielacz do wymiany
  4. Witam wszystkich Jakiś czas temu opisywałem o problemach z skrzynią biegów w zetorze forterra okazuje się że znika ciśnienie na czasy raz jest za chwilę go nie ma i znów się pojawia , tarczki nowe nowa mikro pompa wszystkie oring pod obudowa filtrow wymieniane po kilka razy A problem nadal jest Mechanik obstawia rozdzielacz na skrzyni ten od półbiegów , tylko problem ze nigdzie go nie ma i nie jest już produkowany . Może ktoś wie gdzie takie rozdzielacze regeneruja lub może ktoś miał taki problem z ciśnieniem w skrzyni
  5. Kolego raczej nie bo przestał ciągnik jeździć nie ciągnie na biegach tylko jak by slizgał A na pół biegach ciągnie normalnie
  6. Witam wszystkich kilka dni temu opisywałem o problemach że skrzynią w 11441 wczoraj wyciągnąłem filtry i znalazłem oring średnicy 1 cm i oczywiście pełno różnego typu dziadostwa, dodam że skrzynia była robiona w serwisie nie dawno A ciągnik przepracował od tego czasu nie całe 50 mth . Nie wyrażam się na temat tych co robili ta skrzynie zwłaszcza że są serwisem deutza i zetora 🤨 po wymianie filtrów nic się nie zmieniło podnośnik nie działa wałek też się nie kręci i nie jeździ na biegach tylko półbiegi dzialaja , moze ktos kojarzy z czego taki oring może być
  7. To jak sprawdzić tą sprężynę ? Trzeba rozjeżdzać traktor czy dojdzie tam z boku od filtrów albo jest z drugiej strony dekiel ?
  8. No A jak wyregulowaćta taśmę i co z nie działającym podnosnikem pod górę
  9. W ursusie 1224 jest taśma którą można wyregulować i czasem pomaga A w tym to nie wiem co jest i jak działa bo nie rozbieralem nawet nie wiem od czego zacząć
  10. Czyli trzeba zacząć od ciśnienia w skrzyni , czy ktoś wie jak by miało być i gdzie się wpiąć z zegarem ?
  11. Tak kolego ale tu jest problem z biegiami jak dodajesz gazu to jedzie jedna prędkością na kazdym biegu a jak mu dam pierwszy polbieg to jedzie normalnie i nic nie slizga A drugi redukuje i też działa prawidłowo
  12. Najpierw muszę zdiagnozować usterkę A później prawnik i sąd
  13. Ciągnik w zimie miał robiona skrzynie tarczki sprzęgło pompa niby wszsto miało boć ok jak go kupowałem z serwisu A teraz ręce umywają na poczatku byl serwisant bo ehr nie dzialal niby sie zapowietrzal bo góry itd gdy zapiąłem maszyne okazalo sie ze jak stoje pood gore to WOM sie nie włączy tym razem traktor na lawecie do serwisu niby coś z elektryką problem na chwilę zniknął i teraz przy orce pod górę nagle przestał działać podnośnik a po chwili biegi i pol biegi jak by cos slizgało po zjechaniu na równe polbiegi są ale bieg dalej slizga ehr tez działa
  14. Kolego Mariusz oleju jest zalane do górnego stanu a nawet wiecej 7 litrow ponad maxa bo mieszkam w górach dodam że był wymieniany nie całe 45 mth temu pompa też była nowa zakładania
  15. Witam wszystkich mam problem ze swoją forterrą 11441 mianowicie nie jedzie na biegach a na polbiegach normalnie . Problem zaczął się przy orce pod górkę w pewnym momencie zaczęła zwalniać i stop dzwigam pług i nie dźwiga polbiegi tez nie działały dopiero gdy zjechalem na równe wrocily polbiegi ale biegi juz ni
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj