majster123

Members
  • Ilość treści

    2
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O majster123

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Tylko że po zrobieniu kalibracji wszystko działa normalnie przez jakieś 8 godzin, po tym czasie znowu wyskoczy błąd i żeby dokończyć robotę na polu trzeba odczepić maszyne i kalibrować. Myślę że jakby to była wiązka to kalibracja by nie pomagała, może się mylę. Dzięki, będę szukał wtedy dalej w kablach
  2. Witam, od jakiegoś czasu blokuje mi się podnośnik w axionie, po odpaleniu wszystko działa, idzie odblokować i chodzi, w pewnym momencie staje w miejscu i w żadną stronę nie ruszy. Było ściągnięte koło, zamieniałem cewki od podnośnika z claasa aresa, były takie same i nadal nie pomogło. Przyciski na błotniku też nie działają po tym jak wyskoczy błąd. W załączniku numer błędu. Proszę o pomoc i z góry dzięki VID_20190812_202659.mp4
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj