brandon99

Members
  • Ilość treści

    5
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O brandon99

  • Ranga
    Nowicjusz
  1. Witam Serdecznie Chciałem zapytać czy usterka usunięta. Mama identyczne problem. pozdrawiam
  2. żeby ten czujnik wyjąć to będzie trochę zabawy. Trzeba caly pedał sprzęgła wyciągnąć. A żeby to zorbić trzeba zdjąć obudowę silnika z lewej strony i tam będą trzy śruby do odkręcenia. Z górymi dowma nie ma jakieśgoś większego problemu, nasadka 13 i odpowidnio długa przedłużka żeby można było założyć grzechotkę. Płaskim kluczem nawet nie ma co podchodzić. Natomiast z tą trzecią śrubą (ona jest tak trochę z boku) to jest masakra bez kątowej nasadki nie było by opcji tego odkręcić. Potem dkręcasz czwartą śrubę już w kabinie przy pedale sprzęgła. Ona łączy obie obudowy od sprzęgła i od hamulców bodajrze. Pote ostrożenie musisz powypinać wtyczki i tyle. Ja zamocowałem potem z powrtoem tylko na te dwie górne śruby bo zabarko mi sierpliwości na tą trzecią która mi dwa razy spadał pod silnik i nie mogłem jej namierzyć i dałem sobie spokój. Wystarczą trzy śruby. Aha nie próbuj wybijać sworznia od pedału sprzęgła i sciagać sprężyny jest zbyt mocna i szkoda czasu. tam nab błotniku jest tylko przycisk od zmiany obtów wałka od włączania i wyłaczania jest dźwignia. Ale popatrzę na kable, sprawdzę też te w kabini od załaczania wałka. No my już po żniwach i jak dotąd po wymianie tego czujnika nic się nie dzieje.. Traktor chodzi cały czas.. brakuje wałka i czasem żówia. Najważniejsze że sprzęgło działa bo kiedyś mi na krzyżówce rozłączył jak jechałem z przyczepą i maskara. Zastanawia mnie jeszcze jedna rzecz jak jedzie ciągnik to zapala się i co chwila gaśnie pomarańczowy wykrzynik. Czy to właśnie może być błąd którejś cewki? Jak Ciągnik stoi to kontrolka się nie świeci.
  3. Dziękuję za odpowiedż. Generalnie tam są dwa czujniki i potncjometr. Pierwszy czyjnik na samym dole odpowiada za odpalanie silinka. Drugi to czujnik położenia sprzęgła. https://www.bima.pl/pl/p/CZUJNIK-PEDALU-SPRZEGLA-MASSEY-FERGUSON/1166 który kupiłem w bimie. Czy o tym jest mowa? Ten trzeci to potencjometr który jest niedostępny. (dołączam jego zdjęcie) Są class i renault, mają 5 pinów i wyglądają prawie idenczynie jak ten mój ale mają inny nr katalogowy. Generalnie wymieniłem czujnik położenia sprzęgła i dwa tygodnie odpukać jest ok. Co do elektrozaworów to u mnie jest ten sam problem.. Brakuje mi zółwia i zająca czasami załapie zówł.. Obecnie nie działa wcale wom. Pytanie który to jest elektrozawór od biegów. Bo tam pod spodem jest tak jak na rysunku, licząc od spodu: 2. Który to jest od biegów o którym Pan wspomniał? Czy możę mi Pan wysłać swój nr tel na maila może miałbym Pan chwilę na rozmowę. p.sarnowski99@gmail.com
  4. Witam, bardzo dziękuję za odpowiedz. Kurcze nie przyszedł mi żaden mail że ktoś mi odpisał na moją widaomość. Cewkę od żówią i zająca podmienię na inną ale to wymaga dłużesz pracy gdyż znajduje się ona na samym dole i nie ma dostępu do niej bez rozbierania filtra i kilku sztywnych kolanek od węży. Generalnie ten zółw nie jest tak bardzo uporczywy jak całkowity zanik biegów. Dalej mam ten sam problem. Chcę jutro zamówić ten czujnik od sprzęgła bo jakieś mam przecucie że to od tego. Co to za emulator? Skrzynia power control 32 biegi ok 7000 mth (a tak naprawdę kto to wie ) silnik jest ok
  5. Witam Serdecznie Od pewnego czasu borykam się z brakuącymi biegami w moim MF 6270. Biegi pojawiają się i znikają. Problem pojega na tym że podczas jazdy potrafi zgubić biegi zapala się kontrolka żółta alertu (przestaje jechać) albo co jest dość częste np. zatrzymam sią po czym nie mogę ruszyć, wciskam sprzęgło wrzucam biegi i nic, traktor anie rusz czy do tyłu czy do przodu i tak potrafi nawet do pół godziny. Zgaszę silnik włączę z powrotem i też nic, poruszam parę razy dziwgnią do przodu i do tyłu i parę razy powciska pedła sprzęgła i zaskoczy.. I potem już działa, po jakimś czasie znowu to samo.. kolejnym problemem jest to że na zimnym na żółwia przełącza bez problemu, wystarczy że pojeżdżę trochę i koniec, nie ma wcale żółwia dopóki nie ostygnie.. oleje i filtry zmianione. Co może być, który czujnik, może cewka albo elektro zawór. proszę o pomoc
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj