djjanik

Members
  • Ilość treści

    21
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O djjanik

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. I też mi się tak wydaje z tymi otworami, większy otwór idzie z pierwszej sekcji a mniejszy z drugiej a z tego co widziałem w instrukcji to sekcja 185 bar ma wydajność 54l/min a sekcja 17 bar ma 21l/min ale ciekawi mnie to że w instrukcji obsługi jest napisane że sekcja pierwsza 21l/min i 17 bar a sekcja druga 54l/min i 185 bar... I jestem już głupi bo na logikę to większy otwór w sekcji pierwszej = większą wydajność, samo to sobie przeczy, po za tym wyższa( kładąc zębatkę na płask) jest zębatka pierwsza (od strony koła napędowego) co też świadczy o większej wydajnosci.
  2. Z tym zaworem w sumie tak przypuszczałem ale mówię jeszcze mnie ktoś zjedzie więc lepiej było się zrobić głupim, a co do pompy to jesteś pewny że pierwsza sekcja jest niskiego a drugą wysokiego ciśnienia? Rozebrałem dziś moja starą pompę i sekcja od tyłu (uszczelnienie) wyglądało całkiem dobrze, za to jak rozkręciłem przód wyglądało tak jak na załączonym zdjęciu, a nie zauważyłem na tamtej pompie żadnych problemów z sekcja 17 bar. Dodam że wyciągałem ja w zeszłym tygodniu i wymieniłem na inną stara ( źle zrobiłem że jej nie rozebrałem przed założeniem) ale wtedy (x lat temu) niepotrzebnie mi ja wymienili bo okazało się ze był zatkany jakiś zawór tylko nie wiem jaki bo byłem za smarkaty. A parametry które podałem były z tej pompy co teraz założyłem. I chyba to rozkrece jeszcze raz. A z ciekawości da się ta pompę wyjąć bez wyciągania tego dekla z zaworami? Np przez klapkę od dołu? Wiem że ta rurka łącząca dwa boczne dekle będzie stanowić problem ale może wystarczy wykręcić ten dekiel z drugiej strony bez tych wszystkich przewodów itd? Ps. Ten syf co tam jest na zębatce to tam był a nie że mi wpadł... I oczywiście to jest zamiennik a nie oryginał a z pierwsza sekcja na 100 procent jest coś nie tak bo jak wykręcałem śruby to na gwintach był już olej
  3. Powiedz mi jeszcze przy jakich obrotach ma być te 180, bo np u mnie na tyle jest 180 ale przy 2000 obr/min a 80-90 przy 800-1000 obr/min. Nie mam się do czego niestety odnieść bo nikt tu nie ma podobnego. Mówię o zimnym. Co do filtra oleju i tych wszystkich podstawowych pier**l to mam nowe czyste i zadbane. Stawiam albo na jakis zawór/elektrozawor albo na pompę ewentualnie te oringi między pompa a deklem. Jutro muszę przemierzyć go dokładnie cala ta instalacje wysokiego ciśnienia i tego 17 barowego, ale co mi po tym że to zmierzę jak nie mam się do czego odnieść:/ tzn do 17 barowej znalazłem jakieś dane ale do tej wysokiego ciśnienia nic nie mam:/
  4. Witam mam mały problem w moim MF 3635, mianowicie bardzo wolno podnosi mi podnośnik na ciepłym oleju, jest to do takiego stopnia że żeby podnieść 3,5m bronę talerzowa z siewnikiem to muszę mieć minimum 2000 obr a to i tak idzie choćby wcale, zresztą z zwykłym pługiem zagonowym nie ma wcale lepiej. I takie pytanie jakie powinno być ciśnienie i przy jakich obrotach na wyjściach hydraulicznych na zimnym silniku a jakie na ciepłym? I czy ktoś orientuje się jakie powinno być ciśnienie na siłownikach od podnośnika ?
  5. A o tym ciśnieniu coś mi powiesz bo chce na przód wrzucić PTO hydrauliczne do takiej maszyny do czyszczenia drenów? I potrzebuje minimum 170bar i 60l/min info o l/min znalazłem że 4255 ma 66l/min ale o ciśnieniu nic nie znalazłem a jak zmierzę to chce dla porównania wiedzieć czy mam dobre?
  6. Witam wszystkich ponownie, mam tylko pytanie jakie ciśnienie powinno być na wyjściu hydraulicznym w 4255 170bar? I czy da się coś zrobić z error 8 na wyświetlaczu?
  7. Sklep "lanz" Wielowieś nie wiem czy prowadzą sprzedaż wysyłkowa ale jak cos to mam do nich 30 min drogi. Na końcu nr katalogowego masz o ile dobrze pamiętam M92 ale są to numery zamienne z M91 i M93 ja miałem stary z M91 a teraz mam M93 i śmiga aż miło- oczywiście reszta nr taka sama. Oni mi też załatwiali części do mechanizmu załączania przedniego napędu takie dwie tuleje zazębiające sie i też wszystko pasowało. Mają umowę z Krampem więc wszystkie uszczelnienia i te dziwne plastikowe pierścionki też załatwiają jak nie ma ich na internecie a jak nie ma w pl to ściągają zza granicy tylki to wtedy trwa kilka dni. Z cenami bywa różnie są rzeczy nawet tańsze jak na internecie - no te czujniki i są też droższe.
  8. Za czujniki dałem 320zl za szt, dzisiaj je założyłem oczywiście pierw przemierzyłem z czystej ciekawości i nowe mają około 1100ohm wymiana tego od wom to czysta masakra przy moim zaczepie i siłownikach od podnośnika ale jakoś się obeszło bez demontażu wszystkiego i póki co śmiga jak "ta lala". Teraz odbiegne trochę od tematu no ale co do prędkości WOM to powinno ja pokazywać na liczniku analogowym czy na wyświetlaczu bo jak na wyświetlaczu to mi pokazuje tylko error 8 i nic po za tym. Z tego co kiedyś wyczytałem to error 8 jest praktycznie nie do naprawy albo było to nieopłacalne. Masz może jakieś doświadczenie w tym temacie?
  9. To będzie śmieszne ale szarpał ponieważ tarcze te metalowe które zakupiłem (niby orginalne) były grubsze o około 0,3mm każda co w sumie dało na tyle dużo że oba kosze tarły o siebie czyli chciał ciągnąć do przodu i jednocześnie do tyłu. To już wszystko naprawione i śmigało aż do wczoraj... A wczoraj podczas koszenia kosiarka bijakowa ciągnik w pewnym momencie po prostu stanął biegi idzie wrzucać bez problemu ale ciągnik nie ciągnie, sprawdzałem napięcia na cewkach od rewersu i nie ma żadnej reakcji dzień prędzej migała kontrolka 6-1 ale ciągnik dalej jeździł bez zarzutow. Więc spojrzałem dziś co to za błąd na kartce która wrzuciłeś i wyszło na czujnik obrotów silnika co za tym idzie przemierzyłem rezystancję na czujniku na pompie oraz na wałku i co ciekawe wyszło mi że w ogóle nie ma przejścia, a powinno byc o ile dobrze doczytałem około 350 Ohm pomiar rezystancji wykonałem dobrze - nie robiłem tego pierwszy raz i oczywiście na wszelki wypadek wykonałem pomiar czegoś innego i miernik działa. I pytanko czy wymieniac oba czujniki?
  10. Witam znów. Pewnie mnie ktoś zaraz skarci za pisanie postu pod postem no ale ciągnik poskładany, biegi już wchodzą w miare normalnie ale na luzie delikatnie jedzie do tyłu i moje pytanie czy te tarczki się same wyrobią czy trzeba nim rozjechać i popuścić koszyki z tarczkami ( zakręciłem je ręką i na kleju tak aby miały lekki luz. Oraz zauwałyłem że po całej tej wymianie teraz szarpie jak głupi gdy przerzuca się rewers nie używając sprzęgła. Zjawisko wyglada mi tak, że od razu otwiera elektrozawór w całości a moim zdaniem (predzej tak bylo-przynajmniej takie było moje odczucie) ze otwierało go wolniej ale za to plynnej. Da się to jakoś skalibrować? ( kręcenie potencjometrem pod dzwignią rewersu niewiele daje, a w zasadzie nic) . Chyba, że prędzej była jakaś nieszczelność i przez to ciśnienie wytwarzało się wolniej ale za to plynnej, a po wymianie uszczelnień ( które wymieniłem razem z tarczkami) wycieki ustały i teraz działa tak jak powinno, czyli że od razu te 22bary trafiają na "tłoczysko" tych koszykow?
  11. Witam ponownie po długim czasie dopiero teraz zabrałem się za dalszy ciąg zabawy z moim ciągnikiem. Ściągałem górną pokrywę i ukazala mi się przekładnia nawrotna jest jakis sposób sprawdzenia czy to rzeczywiście ona jest zepsuta? Patrząc na zdjęcie tarcze po lewej stronie (od strony silnika) mozna przesuwać natomiast w prawym "koszu" tarcze są sztywne czy tak powinno być? Z góry dziękuję za wszystkie sugestie
  12. Wiem ze po dlugim czasie ale tak to juz jest. Wiec zrobilem pomiary wedlug ko strukcji i wyszlo mi ze cisnienie przy 2000 obr jest 21bar. Po za tym ze cisnienie na kazdym pomiarze wyszlo 21bar to testy wyszly pozytywnie, nie zrobilem tylko testu cisnienia oleju chlodzenia bo nie wiem ktory to czujnik i nie mam za bardzo jak odkrecic czujnika od wom, a ten przy prawym tylnym kole to jak sie sprawdza wystarczy sama rezystancja czy jakos inaczej?
  13. Hej. Byłbym wdzięczny jakbyś mógł to wrzucić ponieważ mój mf dalej stoi;/
  14. ok dzięki, ja do tego czasu postaram się załatwić połączenie między gniazdami a zegarem, czekam na informacje co i jak
  15. Więc tak. Moim zdaniem można wykluczyć problem z sterowaniem elektrozaworami i samymi elektrozaworami bo: zamieniłem elektrozawory i to samo, zamieniłem czujniki ciśnienia i to samo, zamieniłem kable na czujnikach ciśnienia i to samo, a teraz taki bajer przez który wykluczam problem z elektroniką: zamieniłem kable na elektrozaworach i coś ciekawego: było: "Przykład nr 2 ( sprzęgło do góry) -rewers na "0" - nie da się wrzucić biegu ( ale jak sie dociśnie dźwignie biegów to ciągnik powoli toczy sie do przodu) -rewers do przodu - analogicznie jak wyżej, -rewers do TYŁU - nie da sie wrzucić biegu ( ale jak się dociśnie dźwignie to ciągnik powoli toczy się do TYŁU)" a jest: Przykład nr 2 ( sprzęgło do góry) -rewers na "0" - nie da się wrzucić biegu ( ale jak sie dociśnie dźwignie biegów to ciągnik powoli toczy sie do przodu) -rewers do przodu - nie da sie wrzucić biegu ( ale jak się dociśnie dźwignie to ciągnik powoli toczy się do TYŁU) moim zdaniem ciągnik powinien zacząć się toczyć do przodu (analogicznie do pierwotnie podpiętych kabli) jeśli byłby problem z sterowaniem elektrozaworami -rewers do TYŁU - nie da się wrzucić biegu ( ale jak sie dociśnie dźwignie biegów to ciągnik powoli toczy sie do przodu) Pewnie zaraz mi sie oberwie za zamienianie kabli itd ale to już mój ciągnik moja sprawa więc darujmy sobie komentarze. A teraz tak z czystej ciekawość, ile jest tych gniazd diagnostycznych ( 2, 4? ) czy po prostu się wykręca czujniki ciśnienia i się mierzy na gniazdach z czujników ciśnienia, a może to te 4 tajemnicze śrubki na imbus powyżej czujników przykręcone od góry ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj