Skocz do zawartości

Adi2111

Members
  • Zawartość

    3
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Adi2111

  • Ranga
    Nowicjusz
  1. John Deere 2266-Porady dot .zakupu

    Witam jestem przed zakupem jd 2266 i chcialbym sie zapytac czy czarne zadymienie przy zapalaniu a puzniej przy wlaczaniu maczyny jest normalne?
  2. Dzieki za odpowiedzi. Co do przedniego napedu to jak go kupilem to juz bylo zrobione obejsci- zwykly przelacznik pod 12V i do tej pory dziala bez problemu(pewnie tez cos nie dzialalo i zrobili obejscie)Olej, filtr i czujnik to byly pierwsze rzeczy ktore wymienilem i nic to nie dalo. Mam mechanika ktory sprawdzil cisnienie i powiedzial ze dobre(18 czy 19bar juz dokjadnie nie pamietam)i ze to wina elektryki ale on mi nie pomoze bo sie na tym niezna zbyt dobrze. Mam jeszcze jedno pytanie- czy to ze WOM chodzi pare minut i sie wylaczy i zacznie migac pomaranczowa kontrolka z WOM na wyswietlaczu, a po zgaszeniu silnika i ponownym uruchomieniu wom znow dziala przez jakis czas - to tez wina sterownika a moze sa tam jaszcze jakies inne czujniki odpowiedzialne za to? A co do sterownika- jesli go wymienic to najlepiej na nowy za 6tys zl od Korbankow, czy na uzywke z allegro za 2,5- 3tys zl?
  3. Witam mam MF 3080 z 87r. ze skrzynia autotronic. Posiadam ten ciagnik juz 5 lat i jestem z niego bardzo zadowolony ale ostatnio mam problem z elektronikom tzn. wylancza mi sie ciagle WOM i zaswieca mi sie kontrolka z cisnienia w skrzyni.Z ta kontrolka byl juz problem jak go kupilem, ale to byla wina luznej wtyczki z komputera- usztywnilem wtyczke i bylo ok az do tego roku.Wtyczka ciasno ciedzi wtyki przeczyszyzone a kontrolka raz swieci raz nie, a jak sie zaswieci to wystarcz poruszac ta wtaczka przy komputerze i kontrolka gasnie- niekiedy na dluzej a niekiedy wystarcz zgasic silnik,zapalic i znowu swieci. Jesli chodzi o WOM to jak go wlanczam to jest wszystko ok a po chwili zacznie migac kontrolka i sie wylaczy- trzeba zgasic silnik, zapalic i znowu chodzi, niekiedy pare sekund i znow to samo a niekiedy troche dluzej.Wczesnie zdazylo mi sie to raz w roku a teraz jest to prawie za kazdym razem co zalanczam WOM. Chcialbym sie dowiedziec czy jest to wina komputeram, i czy mozna go obejsc- tzn. podlaczyc elektro zawory pod zwykle przelaczniki na 12V? bo jesli szlo by tak to zrobic i nic by sie nie stolo ,to zaoszczedzil bym 6tys zl bo w Korbankach tyle chca za nowy komputer. Z gory dziekuje za pomoc.
×