MichaAntczak

Members
  • Ilość treści

    5
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O MichaAntczak

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

440 wyświetleń profilu
  1. Witam forumowiczów. Niedawno kupiłem prasę Warfama Z-543 z 2009 r. w świetnym stanie (nawet lakier w komorze i na podbieraczu niezdarty) Niestety przy zakupie otrzymałem od 1 właściciela sygnalizator świetlno-dzwiękowy wraz z całą wiązką i czujnikami w pudełku gdyż powiedział że wtedy (2011 r.) to dopiero zaczynali montować do tych pras i mieli przy serwisowaniu mechanicy założyć czego zresztą nigdy nie zrobili. Chciałbym po prostu to ustrojstwo założyć do prasy.... Udało mi się rozkminić który czujnik odpowiada za co.... pływak zamontowałem już w zbiorniku z olejem cent. smarowania i na swobodnym podłączeniu wiązki działa i jest ok. Natomiast mam problem z pozostałymi dwoma czujnikami, a mianowicie czujnikiem napełniania komory oraz czujnikiem zliczającym wyrzucone belki. Wiem jaka jest ich zasada działania - reagują gdy obok nich blisko przesuwa się magnes - tylko nie wiem jak je zamontować. W zestawie do montażu oprócz wiązki z czujnikami i sygnalizatora jest jeszcze metalowy wspornik kątowy z dwoma otworami na 8 oraz dwie małe blaszki ok 1 cm x 2 cm (jedna ma 1 otwór a druga 2 otwory) i 3 magnesiki i to wszystko posiada odpowiednie numery katalogowe na opakowaniach. Lecz niestety instrukcja jaką posiadam z 2009 roku w ogóle nie uwzględnia tej instalacji. W necie znajduje tylko instrukcje starsze - przed 2009 r. Podglądałem też u ziomków w nowszej wersji - prasie Z-543/A i pływak kontrolny oleju jest i działa tak samo jak u mnie natomiast zamontowane magnesy są zupełnie inaczej bo tam są gotowe ramiona wykonane na bębnie prasy. Efektu nie dało też podglądanie prasy z rotorem Z-594. Prośba moja jest taka aby ktoś podpowiedział jak te magnesy zamontować w prasie. Jeśli ma ktoś Warfamę Z-543 po 2010 r. z zamontowanym zestawem czujników może podpowiedziałby mi gdzie założyć to metalowe ramię i umieścić te płytki bo tam nie ma żadnych otworów montażowych. Albo ma ktoś instrukcję czy katalog po 2010 r. uwzględniające wygląd i schemat montażu tej instalacji. Jakieś zdjęcia podglądowe - za wszystko będę wdzięczny. Pozdrawiam
  2. Rewers jest mechaniczny. W ogóle rozkręciliśmy dziś pompkę na kawałki i uszczelnienia nie wydają się zużyte ale skoro rozebrana jest to wymienimy gumki tylko że jest problem z częściami bo pompka z trzema króćcami jakoś rzadko spotykana jest i w hurtowniach lipa. Rzeczywiście są takie spusty z prawej strony podobne do szybkozłączy w kompresorze i gdy nacisnąłem pierwszy w okolicy filtrów to zalał mnie olej (ten jest pewnie od badania ciśnienia pompy) natomiast przy drugim o którym pewnie piszesz Mariusz po naciśnięciu nic się nie działo -zero oleju wiec nie kontynuowałem sprawy a szkoda... Tak a propos na tej pompce od sprzęgła też jest odpowietrznik, dlatego od niej zacząłem ale tam też nie leciał olej, a po odkręceniu przewodów z jednego z nich jak kolega zakręcił rozrusznikiem to zalało podłogę w kabinie więc rozdzielacz puszcza. Więc poczekam najpierw na dostawę i zrobię porządek z pompką w pierwszej kolejności i będę pisał o rezultatach naszych wzmagań. Pytanie z innej beczki. Może ktoś z Szanownych Kolegów wie gdzie można uzyskać dostęp lub zakupić katalog części do ARESA 610 bo szperam ale na razie rezultatów w necie nie ma.... Ja wiem że to często nie są darmowe i tanie rzeczy, ale trudno - ważne jest to aby ostatecznie pożytek był z tej pomocy. Pozdrawiam i dziękuję za zainteresowanie.
  3. Witaj!!! Dzięki za szybką odpowiedz. Dziś zacząłem działać z odpowietrznikiem przy tej pompce przy pedale sprzęgła na zasadzie podobnej do odpowietrzania hamulców w aucie, ale z 20 razy wydmuchnąłem gołe powietrze zarówno przy zgaszonym jak i załączonym silniku i dałem sobie spokój. Może wiesz jak inaczej odpowietrzyć ten układ bo nic nie przychodzi mi do głowy. Acha i mówiąc o rozebraniu ciągnika masz na myśli przepołowienie go aby się dostać do otwartego sprzęgła i wyprzęglika? - bo szczerze mówiąc nogi mi się ugięły w kolanach jak to przeczytałem. Nie widzę też na razie nigdzie wycieku, bardziej miałem wrażenie że skoro z odpowietrznika przy pompce około pedału nie leciał olej to może on do tej pompki nie dochodzi? W każdym razie dzięki za odpowiedz a może wiesz gdzie jeszcze są odpowietrzniki dla tego układu? Pozdrawiam!
  4. Hej !!! Napisz co ci się wtedy stało, bo u mnie w Renacie 610 jest taki sam problem. Pozdrawiam !!!!!!
  5. Witam! Dziś uruchamiłem traktor w garażu po tygodniowej przerwie. Przy wciśnięciu sprzęgła aby zadziałał czujnik przy rozruchu zauważyłem że działa ono bez żadnego oporu choć wcześniej trzeba było sporo wysiłku aby je wcisnąć do końca. Pomyślałem że olej spłynął całkowicie z przewodów i uruchomiłem go. Niestety okazało się że oprócz wspomnianego sprzęgła wszystkie podzespoły działają właściwie - wspomaganie, podnośnik z packiem - wszystko ok. Traktor na włączonym silniku chodził pół godziny i dalej to samo. Sprzęgło tak jak wcześniej naciska się bez żadnego oporu i przy włączonym biegu rewers nie daje się wrzucić - zaczyna już jechać na rewersie dociśniętym czy to do przodu czy do tyłu bez wejścia dźwigni na właściwe miejsce czyli czuć że to sprzęgło wogólę nie działa tak jak powinno. Co się mogło stać na postoju? Pompka sprzęgła się zapowietrzyła czy uszkodziła? Czy jakaś linka gdzieś pękła i dlatego sprzegło wciska się lekko? Wjechałem do garażu tydzień temu i wszystko było ok? Jestem zirytowany gdyż kupiłem ten traktor 2 tygodnie temu i nie znam się na nim za bardzo, już były problemy z przednim mostem a teraz jeszcze to... Może ktoś wie co go boli...
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj