szymus2

Members
  • Ilość treści

    15
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O szymus2

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

989 wyświetleń profilu
  1. Słaba masa na cewce. Dziękuje za pomoc.
  2. Prawdopodobnie pompa wtryskowa padła. Jest w niej paliwo a tylko delikatnie sika z nakretek wtrysków. Nie ma ciśnienia
  3. Po zgaśnięciu traktora próbowaliśmy go odpalic. Prawdopodobnie się zapowietrzył. Paliwo pod ciśnieniem na filtrach jest. Z pompy paliwa też wypływa po odkręceniu odpowietrznika. Na nakretkach przy wtryskach wtryskach też jest paliwo po popuszczeniu. Na plaku pracuje na paliwie nie. Co może być? Pompka paliwa nie dziala.
  4. Agrotech111 czy mogłbys mi na przyszlosc powiedziec jak reguluje sie sprzegielko polbiegow w case?
  5. Wpadło zabezbieczenie i spadło cięgno w środku.
  6. Myslalem ze musze juz znowu rozkrecac caseFiltr byl niedawno wymieniany i probowalem bez filtra wtedy tez nie podnosilo. Jutro sprawdze cisnienie oleju. Po dolaniu oleju zaczelo dzialac wspomaganie i gniazda tylne tylko dalej podnosnik nie dziala. Gdzie znajduje sie ten zawor? Dodam jeszcze ze chcialem podniesc ramiona na wieleklinie i wtedy opadlo czy moglo przestawic jakies zapadki? Dzwignia od podnosnika lata luzno
  7. Nie regulowałem, wyciągnolem tarczki i podkładki po czym wymieniłem całość na nowe. Co ma luz do nie dźwigającego tylnego podnośnik? Zauważyłem ze olej w filtrze jest spieniony i przestało teraz działać wspomaganie wraz z tylnymi gniazdami. Wczesniej też mi przycinalo wspomaganie ale po dolaniu oleju zaczelo dzialac a stan oleju byl ponad maximum. Czy mogło się coś zatkać przy pompie hydraulicznej czy to już padnięta pompa? Mam jeszcze takie pytanie gdzie znajduje się rozdzielacz od podnośnika tylnego.
  8. Wymieniłem tarcze sprzęgiełek i napęd już dziala. niestety pojawił się nowy problem mianowicie podnośnik po trzech razach przestał dźwigać. Czy możliwe jest zapowietrzenie ukladu? wspomaganie i wyjścia hydrauliczne działają.
  9. Witam! Mam problem z CASE 4240. Najpierw przestał działać "żłówik" półbiegu a później zatrzymał się "króliczek". Traktor nie jedzie. Sprzęgło główne działa bo bez wciśnięcia go nie wbije się biegu. Przy trzęsieniu kabiną ciągnik na chwilę zaczynał jechać. Doszedłem do wniosku że to sprzęgło półbiegów. Rozpołowiłem ciągnik i nie wiem jak wyciągnąć wałek z sprzęglem połbiegów. Wygląda jak by coś go blokowało. Tarcze są zużyte. Miał ktoś styczność i wie jak wyciągnąć to sprzęgięłko?
  10. Witam! Mam problem z CASE 4240. Najpierw przestał działać "żłówik" półbiegu a później zatrzymał się "króliczek". Traktor nie jedzie. Sprzęgło główne działa bo bez wciśnięcia go nie wbije się biegu. Przy trzęsieniu kabiną ciągnik na chwilę zaczynał jechać. Doszedłem do wniosku że to sprzęgło półbiegów. Rozpołowiłem ciągnik i nie wiem jak wyciągnąć wałek z sprzęglem połbiegów. Wygląda jak by coś go blokowało. Tarcze są zużyte. Miał ktoś styczność i wie jak wyciągnąć to sprzęgięłko?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj