rozdzielacz Fermo problem
 

rozdzielacz Fermo problem

  • 1095 wyświetleń
Panowie mam problem z opryskiwaczem .. zakupiłem taki oto rozdzielacz i podczas symulowanej kalibracji sekcji zamknąłem zawór główny (czyli ten o to wskazany strzałką) i po 2 sekundach ciśnienie wody rozerwało mi głowicę powietrzna w pompie p120 dlaczego tak się stało ? dlaczego woda nie poszła przelewem do zbiornika tylko rozsadziło pompę...może ktoś z posiadaczy mnie naprowadzi jak na tym pracować..i jak go dobrze wykalibrowac na 3 bary bo jakoś słabo mi to idzie..

Informacje o zdjęciu rozdzielacz Fermo problem


Rekomendowane komentarze

  • Zaawansowany
  • Camel_2159
  • 77 613

ustawiając na każdej sekcji takie samo ciśnienie np 3 bary musisz mieć wszystkie sekcje otwarte a ta żółta dźwignie zamknięta i zamykasz po kolei każda sekcje i regulujesz tym zielonym pokrętłem na pożądane ciśnienie oczywiście wom włączony, obroty ustawić i ciśnienie robocze mniej więcej na 3 bary na głównym pokrętle, przy otwartych wszystkich sekcjach czy tylko jednej powinno być takie samo ciśnienie.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • massa1994
  • 21 304

ok a dlaczego po zamknięciu zaworu głównego rozsadziło głowice powietrznika?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • przybyslawice5211
  • 357 3632

Woda powinna pójść tylnym wyjściem za tym zielonym pokrętłem może to zielone pokrętło było skręcone na maxa lub się membrana przykleiła a tu masz jak skalibrować      

 

 

Edytowano przez przybyslawice5211
    • Sad 1

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Konrad_Duda
  • 77 443

Jak to jest nowy rozdzielacz to sprawdź zawór czy jest sprawny. Może coś się zacięło i poszło maksymalne ciśnienie na pompę a miałeś zamknięte: lance, zawory korygujące, filtr samoczyszczący

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • michalcium
  • 1048 2439

Ta dźwignia góra to praca dół mieszadło jesli przekreciłeś do góry przy zamkniętych zaworach sekcyjnych i tym do rozwadniacza to porostu nie miało gdzie płynąć i wywaliło

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj