Claas
 

Claas

  • 950 wyświetleń

mam problem wie ktos może czemu mi tak sie dzieje jak na zdjęciu?? rozwarstwia pasek jezdny ?? zrobiłem 15 ha i tak sie stało??
i mam problem z przyspieszaczem wogóle niereaguje minimalnie tylko zna sie ktoś gdzie może być przyczyna??



Rekomendowane komentarze

  • Zaawansowany
  • iron
  • 899 10183

a smarujesz wariator? może ciężko chodzi a talerze jak wyglądają. ? może nie równo starte są.

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • lukassss3060
  • 5 62

moim zdaniem może być łożysko w skrzyni rozleciane któreś , koszt 20 zł ale u mnie 3 pasy poszły za parę ładnych stów zanim doszliśmy o co chodzi i dlaczego się tak dzieje .

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj