Skocz do zawartości

Rekomendowane komentarze

  • Zaawansowany
  • czesio200
  • 1556 7038

pewnie zawiesiło się na burcie która wisiała u góry? o ile tam jest burta..

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • arek116
  • 3 283

kupa nie chciała spaść tylko przyczepa się położyła. na środku ma konice a dodatkowo było troszeczkę  za wysoko nakładzone i nadstawka trochę przytrzymała.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • arek116
  • 3 283

mniej więcej tak to wyglądało tylko my od razu nie kiprowaliśmy do końca tylko było podnoszone i opuszczane żeby trochę więcej spadło ale i tak to za dużo nie pomogło.

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.