Przeszukaj forum

Pokazywanie wyników dla tagów 'rozlacza'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 6 wyników

  1. Witam. Tak jak w temace niedawno kupilem mf 698 turbo z hydraulicznym zalaczanem pólbiegu ( czy przyspieszacza, roznie to nazywaja). Problem polega na tym ze jak mam ta dzwignie pod kierownica zalaczona na + to czuje jak ciagnik najpierw ladnie przyspiesza a za jakies 5sekund sam zwalnia i tak w kolko, nie zaleznie czy jade rowno na wysokich czy rowno na niskich obrotach. Dodam ze jak przerzuce na polowe to wszystko jest ok. Tylko na szosowych mam takie objawy.Mam przedni naped zalaczany elektycznie przy kierownicy. Jest sprawny załacza sie dobrze i rozlacza tez, wom tez jest sprawny ( tzn jak olej jest zimny to ciezko go zatrzymac, ale jak juz sie rozgrzeje nie kreci sie). Hydrauliki jeszcze nie mialem okazji sprawdzic ale jak pociagne za dzwignie t slychac jak przydusza silnik. Pomóżcie Panowie gdzie lezy przyczyna? Z gory dzieki
  2. Witam Panowie mam taki problem że przy odpaleniu mf 3080 odrazu zaczyna mi podnosić podnośnik i go nie rozłącza dopiero przy wyłączonym zapłonie podnośnik dziala normalnie. Dodam że jeśli właczam zapłon odrazu słychać jak otwiera się elektrozawór od podnoszenia bardzo prosze o pomoc z góry dziękuje
  3. witam mam problem z 155.54 99r. przy zawracaniu po naciśnięciu sprzęgła wyraznie czuć ze ciągnik hamuje deptałem blokade mostu i nic;/ co to może być? a z wałkiem to mam tak ze pozycje 540/1000 musze wybrac na zgaszonym silniku a odpalam na zał. wałku:/ i wajhą po lewo od siedzenia wałka nie rozłącza!! olej w skrzyni jest !! prosze o pomoc i z góry dziękuje!!
  4. Witam Nagła awaria. Podczas pracy z agregatem nagle rozłączyło skrzynię, napęd, przeżuciło z B na D i zgasły wszystkie kontrolki łącznie z tą od rewersu oprócz tej od ciśnienia eleju. Trwało to może nie całą sekundę. Następnie wszystkie kontrolki się pojawiły ciągnik ruszył i wszystko wróciło do normy. Pracowałem dalej. Po kilku minutach to samo. Awaria zawsze trwa senkundę czasem dwie Wróciłem więc do domu po drodzie kilka razy awaria się powtarzała. Przejrzałem wszystkie kable zasilające kompa, bezpeczniki, klemy na aku, przekaźniki. Pojechałem sprawdzić ale znowu to samo, z tym że jak wszystko gasło, to doszło jeszcze trzeszczenie dochodzące ze skrzyni. Po wciśnięciu sprzęgła przestawało. Na liczniku wszystkie wskaźniki (obrotomierz, poziom paliwa i temp.) chodzi cały czas. Czy ktoś mógłby mi pomóc gdzie szukać awari. Czy to awaria elektryczna czy mechaniczna. Trzeba w polu robić a tu taka awria ;[ i nie wiadomo gdzie szukać
  5. witam. przejrzalem juz wszystkie mozliwe tematy na AF dotyczące mojego tematu ale zadnej konkretnej odpowiedzi nie bylo. mam taki problem że gdy włącze wom to po kilkunastu sekundach zaczyna mrugac kontrolka i wałek sie rozłącza. w instrukcji wyczytalem że jesli wom czuje zbyt male obciazenie to autotronic automatycznie go rozłącza. a wiec myslalem ze jest ok. ale wczoraj podpiąłem do mf rozrzutnik z obornikiem zeby sprawdzic czy przy obciazeniu sie nie rozłączy. i d*pa. nadal sie rozłącza. co prawda rorzutnik byl maly i jakies 2,5 tony gnoju moglo na nim byc ale to juz jakies obciazenie jest zeby taśma ten obornik zsunela na ziemie. spotkał sie ktos z takim przypadkiem i wie jak to zrobic? co tam jest winne?
  6. Witam, Panowie mam problem z rozłączeniem przedniego napędu, cały czas jest załączony. Po podłączeniu napięcia pod cewkę(1) wysuwa się trzpień ale tylko minimalnie ok 0,3 cm i nie blokuje kanałów poza tym po krótkim czasie pod napięciem zaczyna się grzać czy to normalne? A tak wogóle to czy ta puszka co w nią wchodzi cewka to elektromagnes?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj