Przeszukaj forum

Pokazywanie wyników dla tagów 'przedni'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 133 wyników

  1. witam po wymianie pompy wspomagania w renault ares 640 zauwazylem ze nie rozłącza przedniego napędu? jaka moze byc tego przyczyna
  2. Witam. Czy ktoś wie jakiej firmy przednie mosty były montowane do ciągników Case 1494 Hydra Shift 4WD rok produkcji 1984
  3. Cześć wam. Większość tematów z przednim napędem dotyczy tego że się nie rozłącza. U mnie jest odwrotnie. Włacze, przycisk świeci, naped ciągnie i po kilku metrach sie rozłączy. Na postoju to samo, słuchając pracy pompy słychać jak się rozłączy. Problem pojawił się po gruntownym myciu całego spodu z błota. Wszystkie złączki kabli przedmuchniete powietrzem, nawet nie wiem czy ma to jakiś wpływ czy to zbieg okoliczności że akurat po umyciu pojawił się taki problem. Bezpieczniki wszystkie sprawdzone
  4. Witam czytających. Pacjentem Massey serii 3000 (3065). Przy naciśnięciu sprzęgła zapala się kontrolka ciśnienia w skrzyni oraz żółw/zając. Brak świecącej kontrolki od 4x4. Po odpaleniu silnika - kontrolka nie reaguje na wciskanie przycisku. Pozostałe funkcje (blokada dyferencjału, power shift, ehr - działają i kontrolki również się świecą). Przeczyściłem wszystkie kostki łączeniowe przy autotronic oraz te w ścianie przedniej kabiny - bez rezultatu. Czy napęd faktycznie się włącza i uszkodzona jest tylko żarówka lub połączenie z nią - stwierdzę jutro. Problem pojawił się po ok. miesięcznym postoju ciągnika (bez akumulatora). Układ jest prosty, czujnika zadziałania napędu nie ma, wygląda to wg. mnie tak, że jeśli autotronic nie podaje napięcia na elektrozawór - podaje je na kontrolkę ( i na odwrót). Czyli padł: - autotronic. Mało prawdopodobne, ciągnik stał - kontrolka. Prawdopodobne. - przewody lub złącza. Prawdopodobne, mogłem jeszcze coś pominąć. Ktoś walczył i ma jakieś spostrzeżenia ? Będę wdzięczy. Pzdr.
  5. Chcem poruszyć temat przedniego mostu w proximie power . Ciągnik jest z 2015r ostatnio moja uwaga przykulo rozłączanie przedniego napędu a mianowicie mocno wyczuwalne szarpniecie w trakcie wyłaczania . Czasami wyłaczy sie delikatnie w szczegolnosci kiedy w momencie przełączania lekko przygazuje i ujme gazu a czasem jest taki mocny stukot jakby młotkim stuknoł. Jak to u was wyglada .? Czynność tą wykonujecie na postoju czy w trakcie jazdy . Jakoś wczesniej nie zwracałem na to uwagi , ale teraz troszkę mnie to niepokoi . Dodam ze mam zetora 5340 z mostem carraro i tam tez wyczuwalny jest moment rozłaczania napedu ale nie słychac takiego walniecia .
  6. eryk94

    Ursus C-4011 4x4

    Obciążniki od t-25 w 40
  7. Koledzy, Wielka prośba o polecenie dobrego pod kątem cena - jakość TUZA do ciągnika TYM T503, 50km. Rozważam wstępnie Hydromasz. Prośba o podanie producentów lub namiary.
  8. Czy dorabiał ktoś może przedni napęd Ursusa C360 z mostu od Stara 660?
  9. Elementy juz chyba z dwa lata czekały na poskładanie. Do skończenia został siłownik i lasze do zapinania. Cały jest skręcany śrubami.
  10. I_LOVE_MTZ

    Przedni tuz w Mtz 82

  11. Rolmen38

    Przedni most

    Witam,czy nie orientuje się ktoś od czego to most?
  12. Novo181818

    MTZ

    MTZ przedni balast
  13. Witam mam problem z przednim napędem w fendt 311 lsa turbomatik gdy udzwigne dźwignie do włączenia napędu zaraz opada spowrotem a zaczynało się to stopniowo przy pracy czasem się wyłączala aż do tego stopnia że nie może już załączyć. I teraz jeszcze do tego przy pracy z większym obciążeniem tak jak by pali sprzęgło (wiem to turbomatik) a nie moge wiecznie but w podloge. Jestem na etapie wymiany oleju bo chyba najlepiej od tego zacząć i pytam jaki polecicie może pomoże licze na pomoc a nie krytyke z góry dzięki
  14. Jak w temacie nie włącza mi sie przedni napęd (mam elektrohydrauliczny włącznik) jak go zgasze to po chwili gdy zejdzie ciśnienie to kontrolka od napędu zapala sie . pu uruchomieniu ciągnika zaraz gaśnie. Nie wiem jak jest w same , ale w fordzie mam tak że jak prąd nie dochodzi (spalił mi sie bezpiecznik) to napęd działa cały czas. Jak jest w same, i gdzie szukac elektrozaworu który tym steruje? który bezpiecznik jest od napędu?
  15. witam mam problem załącza mi się przedni napęd i dwa koła ciągną wszystko wyłączone samoczynnie elektrozawór czyszczony tylko po założeniu go spowrotem cewka była gorąca i nie chciał się włączyć ale jakoś się włączył może miał ktoś taki przypadek .
  16. Dzień dobry wszystkim. Jest to mój pierwszy wpis na forum. Nie jestem rolnikiem a użytkownikiem ciągnika Renault 160.94 który służy do pielęgnacji lotniska trawiastego w naszym aeroklubie w Białymstoku. Przedni wom w naszym ciągniku jest załączany przyciskiem w panelu pod kierownicą za pomocą sprzęgła elektromagnetycznego. Sprzęgło non stop ulega awariom prawdopodobnie z powodu zbyt małego momentu jaki może przenieść, wytrzymuje 3/4 sezonu koszenia przednim mulczerem. Nie mogę znaleźć używanego elementu a w serwisie Classa rozkładają ręce i mówią że jest jakiś nietypowy i podobnych rozwiązań nie widzieli. Moje pytanie brzmi czy ktoś może podpowiedzieć jaki WOM można zastosować do tego ciągnika, jaki typ mamy tam zamontowany bo nie można go zidetyfikować (moze ktoś ma ciągnik z takim samym) i może po raz kolejny naprawić ale jest to chyba bezzasadne gdyż sprzęgło było naprawiane i poniesione koszty są już w granicach nowego i czy womy Zuidberga do Renówek 133.54 można podpasować do naszego 160.94.
  17. Pneumatyczny przedni zbiornik
  18. witam wszystkich posidaczy case international mam do was pytanie czy mieliscie taki problem jak ja odnosnie mam case 856xl otoz po wlaczeniu przedniego napedu slychac nie pokojace dzwieki w przystawce podczas jazdy takie jakby pukanie jakby zab byl wykrychniety .... i dlatego do was pytanie co tam moglo sie stac ????
  19. Witam Mam do Was pytanie potrzebuje zrobić automatyczne przelanczanie swiatel z lamp ciągnika na lampy znajdujące się na zbiorniku zawieszanym na przedni tuz (zasłania oryginalne lampy) po włączeniu wtyczki od zbiornika. Jeśli ktoś ma schemat takiego połączenia proszę o udostępnienie.
  20. witam wydostalem przystawke przedniego napedu w case 856xl 88r przystawka znajduje sie od spodu ciagnika z tylu ... z powodu stukania w niej i co sie okazalo wytracony jeden zab a 3 na pol wytracone od kola zebatego na koszyku tarczek a teraz do was pytanie jak przystapic do rozebrania jej aby wymienic ten tryb od gory widac wbity kolek co prawdo podobnie trzyma caly walek od kosza tarczek pomocy ... z gory dzieki za podpowiedzi
  21. Witam, potrzebuję przedni napęd lub układ planetarny przedniego napędu ewentualnie krótszą pochwę napędu (lewą) jak się nie znajdzie to chociaż 3x satelity i rozdzielacz hydrauliczny na 3 sekcje, najlepiej warmińsko-mazurskie, ewentualnie poza jak się nie znajdzie. W razie pytań proszę o pisanie pod tym postem lub pv. Pozdrawiam. ps. co do rozdzielacza to mam pytanie, otóż czy w garażowych warunkach da radę samemu wymienić uszczelniacze? Ponieważ mam 2 sekcyjny i cieknie i został zakupiony 3 sekcyjny i tak samo się z niego cieknie. Nie z każdej sekcji, ale cieknie, Chciałem do 2 dołożyć 3 z 2 rozdzielacza, ale jest inny typ i nie pasuje.
  22. SomsiatTV

    Valtra T133

    Dzień kukurydzy Sielinko 7.11.2014 Komentuj, Oceniaj, Subskrybuj
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj