Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'problem'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Kategorie


Znaleziono 238 wyników

  1. Vario 916 problem z ładowaniem

    Witam, mam problem z ładowaniem jednego akumulatora. Mianowicie w jednym pokazuje 14.4V, a w drugim 12.3V. Cały czas świeci się kontrolka ładowania na pulpicie i lekko przygasa jak dodaje gazu. Przy jednym i drugim alternatorze pomiar daje wynik 14.4V. Co może być przyczyną?
  2. Witam, chłopaki, mam problem, kupiłem pierwszy (używany) kombajn do pora i wczoraj go próbowałem. Kombajn chce tak jakby sie złamać chodzi mi o wyorywacz z pasem, który wyciąga pora i podaje na taśmociąg poprzeczny zaczyna się odginać od ciągnika, znaczy sie od ramy głównej, a odchyla się od ciągnika. Dorobiliśmy mocowanie boczne do ciagnika, do którego mocujemy siłownik którym ustawiamy głębokość kopania, tak jak nam poradził sprzedawca. chciałbym uzyskać od was trochę pomocy, jak wy macie zamocowany kombajn po boku ciągnika, może o czymś nie wiem, bo nigdzie nie potrafię znaleźć jakichś bardzo dobrych fotek tych "konsoli" Kombajn to Lauwers, a ciągnik MF 5425.
  3. Problem z cedzeniem mleka

    Witam wszystkich !! Mam takie cedzidło oraz takie filtry Moim problem jest to, że mleko nie chce przechodzić szybko przez to cedzidło, zatrzymuje się. Jakich używacie filtrów ? Z góry dziękuję i Pozdrawiam. Mam nadzieję, że ktoś ma ciekawy sposób jak ten problem rozwiązać
  4. Witam od niedawna jestem posiadaczem ciągnika John deere 6220 skrzynia 4 polbiegi przełączanie dźwignią plus 4 zakresy a.b.c.d rewers obok kierownicy hydrauliczny mechaniczny na ewno nie elektro hydrauliczny. Ciągnik z 2006 roku. Otóż mam taki problem ruszając do przodu że sprzęgła czy też z samego rewers bez użycia sprzęgła ciągnik rusza pięknie wręcz książkowo bez żadnych szarpniec sprzęgło bierze i puszcza w połowie długości tak jak powinno być natomiast gdy chcemy jechać do tyłu i tu zaczyna się problem ciągnik jak by nie miał sprzęgła padał do samej podłogi i puszczając nawet delikatnie on już jedzie wręcz zrywa i na rewersie jest tak samo jak rewersem się wrzuci do tyłu to też zrywa wręcz od razu jedzie bardzo mnie to denerwuje wiem że tak nie powinno być raczej kalibracja tu nie pomoże bo tu nie ma żadnej elektryki czyżby to coś w skrzyni ?
  5. Witam. Posiadam elektrozawory i mam problem w 2 parami wyjść hydraulicznych dokładniej to podłączone przewody wyskakuja. Kiedy bez przewodów poruszam przyciskami otwierającymi zawory widzę że gniazda są wypychane co zapewne sprawia że przewody wyskakują, Nawet gdy uruchamiam 1 gniazdo to wypycha też to z drugiej pary. 3 para działa ok.Proszę o pomoc
  6. Witam tak jak w temacie mam problem z ehr w moim deutzu a mianowicie jak się uruchomi ciągnik i przełączę przyciskiem na pozycję opuszczenie lub podnoszenie to podnośnik nie reaguje aż po jakichś 5 min wszystko zaczyna działać tak samo jest jeśli użyje przycisków na błotniku, opuszczają odrazu przyciski na błotniku ale potem przycisk w kabinie nie reaguje można się bawić do woli i nic ;/ po jakimś czasie działa bez opóźnień co może być przyczyną
  7. Mam problem z niedziałającymi światłami stop w JD 7700. Bezpieczniki wszystkie całe, zasilanie na przełączniku przy pedale - jest. Czy po drodze jest jeszcze jakiś przekaźnik ? Może ktoś ma schemat elektryki do tego modelu.
  8. Problem plug obrotowy

    Witam mam problem z plugami obrotowymi kverland 4x50 ponieważ gdy jadę w jedną stronę plugi orza bardzo równo i pięknie dokładają do bruzdy, a gdy wracam druga strona plugi nie dorzucaja i słabo kręci 1 Skiba. Co może być przyczyną
  9. Witam, Posiadam problem z wałkiem, objawia się to tym, że po odpaleniu wałek jest cały czas włączony (kontrolka się nie świeci, może być przepalona żarówka) Niestety pod obciążeniem już się nie kręci. Próbując zmienić prędkość czuję opór na dźwigni. Dodatkowo prawdopodobnie nie działa wyłącznik. Czy można jakoś użyć go na krótko (używając doprowadzonych 3 kabli: +, C, T ?) Co i w jaki sposób mogę zrobić, aby dokonać diagnozy wałka oraz włącznika?
  10. Witam . Jestem posiadaczem prasy walcowej Deutz fahr mp 121 , od pewnego momentu , sterownik od prasy przestał mi pokazywać czy komora maszyny jest już pełna , co może być tego przyczyną ?
  11. dokumenty c360 problem

    witam zakupiłem ciągnik mam do niego wszystkie umowy kupna sprzedaży od pierwszego właściciela nawet star rachunek że zakupił go na własny użytek ciągnik był rejestrowany jest wpisany nr rejestracyjny dzwoniłem do wydziału komunikacji i powiedzieli żeby wysłać ksero dokumentów dostałem odpowiedz że nie mają już o tyle lat wstecz dokumentów potwierdzających rejestracje ciągnika do ciągnika nie mmam dowodu ani tablicy i zastanawiam czy da sie coś zrobić czy jedyne wyjście kupić papiery z góry przepraszam jeśli to nie ten dział i prosił bym o przeniesienie za pomoc z góry dziękuje
  12. Witam otóż ciągnik ma mało mocy tak jak by silnik był bardzo ''miękki''. Czy może być to wina pompki paliwowej. Czy może jest jakaś inna przyczyna, miał ktoś taki problem?
  13. Witam niedawno kupiłem same silver 90 na agroshifcie zając żółw ślimak (dwa guziki plus guzik sprzęgła w lewarku zmiany biegów)i mam kłopot mianowicie zastanawia mnie co może być powodem że podczas jazdy np.po drodze spokojnie bez obciążenia sam zrzuci z zająca na żółwia i nie można póżniej przełączać trzeba wyłączyć ciągnik by guziki znów zaczęły działać.Kolejna sprawa to gdy wyłączymy ciągnik a mamy ustawione na zającu po odpaleniu automatycznie ustawia się na żółwiu a powinien chyba zostać na zającu jak został wyłączony.Pragnę dodać że sama posiadam od miesiąca i nie wszystko jeszcze wiem
  14. Witam. Mam problem z chłodnią do mleka. Problem wygląda następująco. Agregat nie załącza się za pierwszym razem. Słychać pykanie, aż za 4 czy za 5 pyknięciem załączy się. Chłodnia to Alima Bis 400l
  15. Witam, mam kłopot z amortyzacją przedniej osi w ciągniku Case Puma 155 Multicontroler, a mianowicie Oś jest zablokowana. Z tego co wiem to jest ona włączona cały czas można jedynie wyłączyć amortyzacje.Włączanie/wyłączanie nic nie daje oś jest cały czas zablokowana. Co powinienem zrobić ? Gdzie szukać problemu ?
  16. Przyczepa 18t, 3 osie. Resor przypomina ten ze zdjęcia, koniec zaznaczony na czerwono jest bardziej zaokrąglony. Moje pytanie: co znajduje się bezpośrednio pod nim? Jak to się nazywa? Z drugiej strony widzę tylko fragment metalowego elementu o grubości 2 cm. Zależy mi na czasie. Z góry dziękuję.
  17. Witam. w kilku zdaniach przedstawię mój problem : Ostatnio przeprowadzaliśmy remont skrzyni biegów oraz tylnego mostu w 7211, po złożeniu całego ciągnik i przeprowadzeniu wszelakich prób wszystko działało jak należy , każdy bieg, wałek wom , podnośnik oraz pozostałe podzespoły. Dziś niestety okazało się że coś poszło nie tak mianowicie nie działa wałek wom ani pompa, Dzwigienka załaczająca wałek wom oraz pompę ( ta po lewej stronie przy nodze ) ''Lata luźno'' bez żadnego oporu czy na włączonym silniku czy na zgaszonym , po odkręceniu wodzika widać że listwa przesuwa się bez żadnego problemu ale żadnej pozycji nie załącza, zauważyłem jedynie że działa w w pozycji ( wałek wom zależny od skrzyni biegów ) wtedy wałek wom się kręci na każdym biegu ale pompa i tak nie działa. W pozycji tz. luz z tyłu ciągnika wałkiem można swobodnie ruszać , po włączeniu na pozycje np. pompa oraz wałek wom wałkiem z tyłu nie można ruszyć ponieważ pompa robi ciśnienie i ciężko idzie ręką ruszyć. Więc wydaję mi się że dzwignia załącza wszystkie pozycje jak się należy ale nic nie działa. Regulowałem już linkę od tz sprzęgła 5 min ale to nic nie dało . Teraz linkę całkowicie odłączyłem . Wszystko działało bez zarzutów a teraz jest tak jak by cały czas sprzęgło było zaciągnięte Problemem może być sprzęgło Wom ? ( oglądaliśmy tarczę oraz łopatki były w dobrym stanie ) Dziękuję za pomoc.
  18. witam miał ktoś taki przypadek że pekła mu sprężyna od pedału sprzęgła w td5050? jak sie zabrac za rozebranie tych plastików "deski rozdzielczej"? odkręcilem 2 sruby 17 z boku. i jedna 10tke z przodu i dalej wszytstko siedzi
  19. Za wcześnie się liniuje

    Witam mam problem z plugiem ponieważ za wcześnie się zakrzywia w połowie obrotu i nie chce potem dobić do samej ramy tylko trzeba opuścić i wtedy się wyprostuje ciśnienie w ciągniki jest wysokie Proszę o pomoc
  20. Witam.  W Renault urwało się tylne prawe koło. Jest to Ciągnik Renault 7514S. Z której strony się zabrać do tego aby dostać się do zerwanej półosi ciągnika? Czy trzeba będzie zdjąć kabine czy bezpośrednio dostać się od zerwanej strony w moście? Czy zacząć rozkręcać z tyłu przy podnośnikach? Pozdrawiam. Przesyłam zdjęcia złomika.
  21. Witam. Mam problem z podnośnikiem. Po podniesieniu i opuszczeniu ramion, samoczynnie się podnoszą. Podczas gdy sie unoszą można je zatrzymać tylko przy użyciu tej samej dźwigni. Z obydwu stron dźwigni do znajdują się dwa "druty", które wyglądają na obcięte lub urwane. Poniżej dodaje zdjęcie. Czy miał ktoś z was taki problem ? Czy może jednak tak ma być? [attachment=32549:21754501_1570449026366419_1287936469_n.jpg]
  22. Fendt problem ehr

    Witam mam problem z fendtem otóż nagle zaczął przerywać ehr i nagle przestał działać pod kabiną przy rozdzielaczu zmieniłem na ręczne i tam koło skrzynki jest jakiś czujnik on był wypiety i włożony drut łączący proszę o pomoc
  23. Witam, od dłuższego czasu Massey 235 pobiera mi sporo oleju i trafia on do ropy. Co jest dziwne, w większości przypadków to ropa trafia do oleju, lecz u mnie jest na odwrót. Paliwo w szkiełku jest czarne. Wymieniałem ze 3 razy pompkę paliwową i nic to nie dało. Co może to powodować? Jak temu zaradzić? Pozdrawiam
  24. Problem z Dyna VT

    Witam, mam problem ze skrzynią dyna vt w 7475. Problem polega na tym iż nie moge załączyć tempomatu sv1/sv2, wciskam przełączniki jednak brak reakcji- na monitorze też nie podswietla aktywacji tempomatu, druga sprawa nie działa automat z tym ze tutaj po wcisnieciu przycisku w trybie recznym pojawia sie ikonka ze został załaczony jednak nie działa, w trybie pedał po załączeniu auto obroty spadają do nominalnych ciagnik sie zatrzymuje nie reaguje na ruchy pedału.   Zastanawia mnie czy po prostu nie przełączyłem jakiejś funkcji która blokuje te tryby pracy?czy tez moze to byc wina jakiegos bezpiecznika? może miał ktos podobną sytuacje?
  25. Witam. Koledzy pomóżcie mi ! Mama problem, a dokładnie  nie mam pojęcia jak rozebrać zwrotnice. A bliżej przytaczając problem to jak zdemontować seger widoczny na zdjęciu ?   [attachment=32149:20727440_1167478880018544_146180115_o.jpg] [attachment=32150:20747534_1167478853351880_1729458122_o.jpg]
×