Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'problem'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories


Znaleziono 220 wyników

  1. Witam, Od pewnego czasu w mojej ładowarce weidemann 3006 stało się coś z skręcaniem, mianowicie wystarczy lekkie obciążenie np. trochę piachu na łyżce i mały skos to mogę sobie kręcić kierownicą a przód ładowarki stoi w miejscu. Wie ktoś gdzie szukać przyczyny?
  2. Witam . Jak w tytule mam problem z wałkiem WOM W fendt farmer 309 z 1995r. A mianowicie załancza mi wałek tylko na 750 . Na 540 i 1000 nie ma żadnej reakcji w guziku nie chce się zapalić kontrolka od załączenia walka . Na 750 normalnie załancza czyli pali się kontrolka w guziku i wałek przekazuje moc i rozlancza. A na pozostałych przelozeniach nie chce załączyć.
  3. lancet plus problem

    hej mam problem z pszenica dałem dawkę lancetu na 9.30ha dwa opakowania czyli dawkę z 10ha i mam pytanie owa pszenica troszkę zrobiła się blada i przystopowala czy jej to minie czy może za dużo środka proszę o porady
  4. Problem z kapustą

    Witam Wszystkich . Otóż problem polega że liście rozsady kapusty zawijają się. Od spodu liści widać uszkodzenia jakby żerował jakiś szkodnik , aczkolwiek nie zauważyłem żadnej larwy. Liście zwijają się od spodniej części blaszki liściowej. Wszystko widać na zdjęciach . Co może być przyczyną .Proszę o pomoc.
  5. Cześć Mam mały problem z elektrohydraulicznym rewersem, kontrolki rewersu migają naprzemiennie. Brak możliwość jazdy do tyłu. Brak jakichkolwiek zgrzytów. Czy ktoś miał taki problem i udało mu się z nim uporać. Ciągnik pracuje z ładowaczem przy lekkich pracach, skrzynia SpeedShift , żadna z kontrolek się nie zapala.
  6. problem z paliwem

    Witam Mam problem z odpalaniem MTZ a po kilkugodzinnym postoju. Sprawa wygląda tak, że ciągnik kręci normalnie a nie może załapać. podejrzewam, że jakiś problem z paliwem, ponieważ na początku odpalania z tłumika nie leci dym. Dopiero po dłuższym kręceniu puszcza dymka i wtedy odpala. Dodam jeszcze, że kilka lat temu ciągnik był przegrzany, ale nie bierze oleju i nic się z nim nie dzieje. Miał ktoś podobny problem ? Podpowiecie coś ?
  7. Witam mam problem z półbiegami. Pierwszym i czwartym. Drugi i trzeci półbieg przełącza w porządku a także przestał przełączać biegi terenowe i szosowe (żółw, zając). Jak wyłączę zapłon i zgaszę ciągnik i przełączę na pierwszy albo czwarty półbieg i uruchomię ciągnik to będzie pierwszy albo czwarty półbieg ale z chwilą przełączenia na drugi albo trzeci półbieg będzie przełączał tylko drugi albo trzeci, a na biegi żółw zając nie reaguje w ogóle, pozostaje na zającu... Proszę o pomoc jeżeli ktoś zna przyczynę problemu
  8. Witam, to jest mój pierwszy post z prośbą o poradę w temacie uprawy oraz nie będę tu owijał w bawełnę dopiero od 3 lat uprawiam pole przekazane od dziadka rodzicom więc nie mogę się nazywać rolnikiem więc liczę na Waszą wyrozumiałość. Od samego początku mam problem z tym polem działka ma prawie 1 hektar, nie chcę się tu chwalić plonem ale w ubiegłych latam był znacznie poniżej średniej. W zeszłym roku zrobiłem analizę gleby z tej działki : Ph - 7,4 / zasobność w fosfor - 4,4 / zasobność w potas - 9,0 / zasobność w magnez 9,4/. W zeszłym roku przed orką wysiałem 200 kg superfosfatu prostego, przed uprawą pod siew pszenicy poszło 120 kg soli potasowej oraz 150 kg polifoski 8. Pszenica ozima ozon siana około 20 października w ilości około 250 kg na hektar. Wiosna w tym roku nie pozwalała mi wjechać z azotem wcześniej jak 4 kwietnia kiedy wysiałem 130 kg saletry amonowej Pulan (34N) wraz z 70 kg polifoski 6. A to dzisiejsze zdjęcia w załączniku gdzie widać że szału nie ma, wiem że to wina późnego siewu i tego nie przeskoczę ale chciałbym się Was poradzić co mogę teraz z tym polem zrobić by "ratować" plon. Przy okazji czemu w nie których miejscach pszenica jest żółta i ma takie podeschnięte liście jak widać na nie których zdjęciach. Z góry dziękuję za wszelką pomoc.
  9. Witam, to jest mój pierwszy post z prośbą o poradę w temacie uprawy oraz nie będę tu owijał w bawełnę dopiero od 3 lat uprawiam pole przekazane od dziadka rodzicom więc nie mogę się nazywać rolnikiem więc liczę na Waszą wyrozumiałość. Od samego początku mam problem z tym polem działka ma prawie 1 hektar, nie chcę się tu chwalić plonem ale w ubiegłych latam był znacznie poniżej średniej. W zeszłym roku zrobiłem analizę gleby z tej działki : Ph - 7,4 / zasobność w fosfor - 4,4 / zasobność w potas - 9,0 / zasobność w magnez 9,4/. W zeszłym roku przed orką wysiałem 200 kg superfosfatu prostego, przed uprawą pod siew pszenicy poszło 120 kg soli potasowej oraz 150 kg polifoski 8. Pszenica ozima ozon siana około 20 października w ilości około 250 kg na hektar. Wiosna w tym roku nie pozwalała mi wjechać z azotem wcześniej jak 4 kwietnia kiedy wysiałem 130 kg saletry amonowej Pulan (34N) wraz z 70 kg polifoski 6. A to dzisiejsze zdjęcia w załączniku gdzie widać że szału nie ma, wiem że to wina późnego siewu i tego nie przeskoczę ale chciałbym się Was poradzić co mogę teraz z tym polem zrobić by "ratować" plon. Przy okazji czemu w nie których miejscach pszenica jest żółta i ma takie podeschnięte liście jak widać na nie których zdjęciach. Z góry dziękuję za wszelką pomoc.
  10. witam . mam problem z podnosikiem W case podnius a nie chce już opuścić .
  11. Mam taki problem z proxima mianowicie po odpaleniu czasem obrotomierz podniesie sie do tych 800 obrotow , a po dodaniu gazu nie podnosi sie wskazow a spod maski slychac pisk po chwili jak silnik po chodzi wraca wszystko do normy innych objawow nie ma co to moze byc ?
  12. Witam. Co moze byc przyczyna ze jak dam na opuszczanie to podnosnik podnosi dochodzi max do gory i opada. Nie opada tak jak to normalnie powinno byc tylko na opuszczaniu idzie w gore i wtedy dopiero opada. Oczywiscie mam EHR
  13. Witam mam problem z podnośnikiem w Hurlimann H 5110. A mianowicie przy pracy z pługiem przy podnoszeniu zacina się lub samoczynnie podnosi do góry. Rozdzielacz był robiony chromowany pompa po regeneracji tłoczysko zrobione siłowniki wspomagające zrobione filtr hydrauliki wymieniony olej wymieniony jak w specyfikacji . Traktor jest z turem tur chodzi dobrze szybko podnosi tak samo kiper. Proszę o pomoc bo nie wiem co tu jeszcze zrobić by ten podnośnik chodził jak należy .
  14. Bravo 180s problem

    Witam Mam pytanie do posiadaczy tego komputera otóż ostatnio kupiłem opryskiwacz z tym pc i mam problem że gdy ustawiam wydatek 200l/ha to w realu idzie mi gdzieś 250l, ciśnienie na komputerze pokazuje mi 3 bar a na.manometrze 3.5 I nasuwa się pytanie czy można to skalibrowac ?
  15. Witam mam problem z wałkiem wom. Po zimnie wałek na ciepłym oleju mozna było zatrzymać ręką, ciśnie które dochodzi do tylnego korpusu to 18 bar w tylnym korpusie zostały wymienione wszystkie uyszczelniacze tarczki są nowe i dalej jest to samo po załączeniu wałek nie osiąga obrotów. Po kolejnym rozbieraniu dzoszlismy do tego ze cinienie ktore wchodzi to 18 bar ale ktore wychodzi tez jest duze i moje pytanie czy ktoś miał coś podobnego żeb y coś doradzic
  16. Witam mam problem z wałkiem wom. Po zimnie wałek na ciepłym oleju mozna było zatrzymać ręką, ciśnie które dochodzi do tylnego korpusu to 18 bar w tylnym korpusie zostały wymienione wszystkie uyszczelniacze tarczki są nowe i dalej jest to samo po załączeniu wałek nie osiąga obrotów. Po kolejnym rozbieraniu dzoszlismy do tego ze cinienie ktore wchodzi to 18 bar ale ktore wychodzi tez jest duze i moje pytanie czy ktoś miał coś podobnego żeb y coś doradzic
  17. Witam zakupiłem prase RC90 i przy próbie jej pracy zaczyna zwijać coś i zapycha sie podbieracz za każdym razem to samo
  18. mam problem ze skrzynią w c330M.. Biegi ciężko chodzą, i często jest tak że nie da się wrzucić biegu, kilkakrotnie popuszczam i wciskam sprzęglo wtedy wskoczą. Na zgaszonym ciągniku jest gorzej, bo nie da sie przeskoczyc z terenowych na szosowe i na odwrót, tak jakby coś blokowało. Sprawdzałem stan oleju hydraulicznego, jest około 1cm ponad górną kreską miarki. Macie jakiś pomysł? dziekuję od razu za pomoc
  19. Mam problem z włączeniem biegów zetor 9540, po włączeniu biegów polowych jedzie powoli, nie reaguje na sprzęgło (nie rozłącza) tarczę wymieniłem na nową, uszczelki i tarcze żółwia i szosowe a ciągnik wogóle nie reaguje na sprzęgło główne, brak możliwości włączenia biegów szosowych.
  20. Zetor 9540 problem

    Mam problem z włączeniem biegów zetor 9540, po włączeniu biegów polowych jedzie powoli, nie reaguje na sprzęgło (nie rozłącza) tarczę wymieniłem na nową, uszczelki i tarcze żółwia i szosowe a ciągnik wogóle nie reaguje na sprzęgło główne, brak możliwości włączenia biegów szosowych.
  21. Mam problem z włączeniem biegów zetor 9540, po włączeniu biegów polowych jedzie powoli, nie reaguje na sprzęgło (nie rozłącza) tarczę wymieniłem na nową, uszczelki i tarcze żółwia i szosowe a ciągnik wogóle nie reaguje na sprzęgło główne, brak możliwości włączenia biegów szosowych.
  22. Witam mam mały problem z opryskiwaczem hardi 2200 commander przy zamykaniu jednej z sekcji ona nadal pryska lecz z mniejszym cisnieniem i nie ze wszystkich rozpylaczy. Co może być powodem
  23. Case 885XL - problem z półbiegami

    Witam, mam problem z półbiegami w Case 885XL - ciagnik jest po wymianie sprzęgła ( i regulacji). Po wrzuceniu biegu ciągnik nie jedzie. Prawdopodobnie jest problem z półbiegami lub ze sprzęgłem hydraulicznym Proszę o odpowiedź co może być przyczyną? I jeszcze jedno pytanie - z której pompy są zasilane półbiegi?
  24. Witam. Nie znalazłem nic na ten tema więc piszę. W moim 6830P przy zaprogramowanym hms podczas pracy kiedy jestem na końcu pola i wciskam przycisk czasami wyskoczy mi blad i wylacza hms. Dzieje się to coraz częściej i nie ma znaczenia co jest zaprogramowane. I zawsze przy podnoszeniu. Proszę o pomoc
  25. Witam, Mam problem z mechanizmem różnicowym wygląda to tak jakby cały czas była włączona blokada nie można skręcać na miejscu. Pedał blokady ogólnie nie jest w tym samym położeniu można nim ruszać do tyłu do przodu i ogólnie jest wyżej niż był dotychczas. Po wciśnięciu pedału i ruszeniu pedał tak jakby wskakuję niżej tak jak to było dotychczas podczas włączania blokady ale nawet gdy cofnę i pedał wyskoczy nadal coś jest nie tak podczas skręcania. Jakieś sugestie ? Miał ktoś podobną zagadkę? Pozdrawiam wszystkich.
×