Skocz do zawartości
romanik99

brakł ładowania akumulatora c-360

Polecane posty

Wybrane dla Ciebie
galeria
C-360
romanik99    2

Mam problem z ładowaniem akumulatora w mojej 60-tce sprawdziłem miernikiem napięcie jakie jest przy włączonym silniku, pokazało mi jedynie 12,7 V, jakie powinno być prawidłowe napięcie ładowania i przy jakich obrotach mierzyć (pewnie koło 14,5? ), przy włączonych światłach nawet nie próbowałem ale wynik napewno byłby niższy, mam alternator, proszę o jakies wskazówki które napiecia pomierzyć ( na alternatorze, moze na regulatorze napięcia? ) żeby sprawdzić co wysiadło, z góry dziekuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Napięcie ładowania powinno znajdowac sie miedzy 13,8 do 14,4V. Z tym że ta pierwsza wartość może być uzyskana po właczeniu świateł, a ta druga bez właczania odbiorników. Alternator ma to do siebie, że uzyskuje odpowiednie napięcie przy niskich obrotach silnika. Więc pomiaru możesz dokonywać przy wolnych obrotach jak i lekko podwyrzszonych.

Poszukaj troche na forum w dziale "Elektryka i elektronika w rolnictwie", tam już wielokrotnie były omawiane problemy z alternatorem może akurat znajdzież coś dla siebie.

A kontorlka ładowania świeci ci sie przed odpaleniem silnika??

A może świeci sie po odpaleniu silnika??

Sprawdz połaczenia na alternatorze, a i podaj jesli możesz jaki to jest alternator. Opisz go lub powiedz z jakiego jest samochodu, to ułatwi pomoc.

Nie wime jaki masz alternator czy z regulatorem zewnetrznym czy wbudowanym. Podejrzewam że z zewnetrznym. Wiec zmierz napięcie między masą a wsówka do szcotki (67) na alternatorze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

przeniesione B)

 

Dzieki Ursus :)


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romanik99    2

alternator jest tego typu:

http://www.elektroda.pl/rtvforum/topic552453.html

 

plus na masie.

 

w instalacji mam burdel jak cholera trzeba by było kupic kiedyś nową wiązke i wymienić. kontrolka sie nie swieci wogóle przy włączonym/ wyłącoznym bo jest namieszane z kablami coś, ale pomijam ten fakt narazie. po odłączeniu wszystkich kabli od alternatora i odpalenia silnika pomiądzy szczotkotrzymaczem a masą praktycznie nie ma napięcia (jest to jakieś 0.8 V), pomiary które wcześniej opisywałem , czyli to 12,7 V było przy podpietych kablach, czyli w sumie pokazywało pewnie napięcie akumulatora. Szczotki może nie są jakieś super długie, ale moim zdanie jakies napięcie powinno być, pewnie trzeba bedzie zacząć od wymiany szczotek i sie zobaczy później. a jak nie szczotki to co ewentualnie może być?

 

P.S. w tym alternatorze jest jeszcze jedno wyjście, które idzie do kontrolki rezerwy, po zmierzeniu napięcia tam było około 5 - 6V

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Alternator nie jest samowzbudną prądnicą, musi dostać wzbudzenie więc przy odłaczonych kablach nie powinien ładować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Kolego mam radę dla Ciebie.Jedź na złom i powiedz żeby Ci dali alternator od Poloneza albo Żuka(bez rużnicy bo to ten sam)(koszt tego altka maks.50 zł jak więcej to się targuj) z wbudowanym reg. napięcia i przekaźnikiem T-5 coś tam.Wywal stary zamontuj ten i przełóż akumulatory żeby "-" był na masę i kabel od nakrętki 10 daj do zacisku 30 stacyjki a tą mniejszą śrubkę(8) do kontrolki i od kontrolki do zacisku 15 stacyjki i będzie git.Myślę że to rozwiąże Twój problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ja proponuję podłączyc kabel prądowy bezpośrednio do rozrusznika, wtedy będzie bezpośrenie połączenie z akumulatorem z pominięciem stacyjki. Ja zawsze tak robię i nigdy nie ma problemów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ferguson235    0

ja mam takie pytanie jakie sa stosowane akumulatory w c360 ?? ( tak samo jak c330 czyli 2x 6V czy jest 1 akumulator po 12V ) chodzi mi oczywiscie tak jak bylo zamontowane orginalnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Z tego co wiem to tak były 2 po 6V i umieszczone w skrzynkach pod nogami kierowcy, innego nie widziałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil22798    0

Witam mam dobre ladowanie w alternatorze ale ten czujnik w zegarZe się świeci podobno nie podlaczony nie wiecie jak ten czujnik podłączyć ?'

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jaki czujnik? O czym Ty w ogóle piszesz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bukat82    354

ten czujnik w zegarZe się świeci podobno nie podlaczony nie wiecie jak ten czujnik podłączyć ?'

 

Czyli kontrolka ładowania świeci nie podłączona?? AHA   :rolleyes:

Edytowano przez Elektrotechnik

Początek drogi to dzień narodzin. I od tej chwili powoli starzejemy się, dla jednych kwiaty, innym piach w oczy, lecz wszystkich równo na końcu czeka krzyż . . .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bukat82    354

Jeżeli nie jest podłączona nie powinna świecić :blink: , zalecam schemat instalacji i prześledzić co się z tym dzieje  ^^


Początek drogi to dzień narodzin. I od tej chwili powoli starzejemy się, dla jednych kwiaty, innym piach w oczy, lecz wszystkich równo na końcu czeka krzyż . . .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

W sieci są setki schematów podłączenia kontrolki ładowania. Na AF też jest tego sporo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Kizo
      Witam Może ktoś zakładał alternator do C330. Alternator owszem z wbudowanym regulatorem napięcia. Jeżeli ktoś wie co w trzeba jak popodłańczac proszę o krótki opis. Chodzi mi w szczegulności o podłączenie kabli na alternatorze D+ B+ jaki kabel do lampki ładowania a który do bieguna + instalacji czy jakoś tak. W skrócie mówiąc żeby działało jak trzeba.
    • Przez emsi
      Wigan pomoglby ktoś podłączyć ten alternator 
      http://www43.zippyshare.com/v/5NWLnVmJ/file.html
    • Przez pele19
      Witam!
      Mam taki mały problem w swoim malczyku a dokładnie padł mi alternator który juz nie nadaje sie do regeneracji.
      Był w ciągniku od nowości i już wszystko się powycierało, wymiana szczotek, regulatora nic juz nie pomaga więc pora kupic nowy!
      A teraz pytanie jaki ?
    • Przez elektrotech
      Dość częstym problemem występującym w naszych alternatorach jest (jak wykazują obserwacje) uszkodzenie jednej z diod mostka prostowniczego. Poniżej zamieszczam opis postępowania podczas wymiany diod.
       
      Przed rozpoczęciem pracy należy posiadać (w zależności od zakresu pracy):
       
      - diody wysokoprądowe – cena ok. 7-10zł/szt
      - diody niskoprądowe – cena ok. 30gr/szt
      - podstawowe narzędzia (śrubokręt, klucz nasadowy 8mm)
      - papier ścierny do przetarcia pierścienie ślizgowych wirnika
      - miernik
      - lutownicę
       
       
      Przedstawiono alternator firmy Magneton, w tym przypadku 70 A
       
      Robotę zaczynamy od odkręcenia śrub od strony wentylatora i koła pasowego

       
      Następnie obracamy alternator o 180 stopni i odkręcamy śruby mocujące regulator napięcia oraz mostek prostowniczy
       

       
      Następnym krokiem jest rozłożenie alternatora na 3 główne części.
       


       
      oto co jest meritum naszej rozprawy – tak zwany mostek diodowy. Składa się on z dwóch a w zasadzie trzech rodzajów diod, które zostaną pokazane w dalszej części
       

      Rozlutowujemy wszelkie połączenia, po to aby zweryfikować która dioda jest zepsuta, ale jest to też konieczne do tego aby po weryfikacji diod mieć możliwość ich wymiany.
       

       
      Tak wygląda rozłożony mostek diodowy. Podczas demontażu należ uważać żeby nie pogubić plastikowych przekładek-izolatorów. Należy też dokładnie zapamiętać ich położenie.

       
      Zlokalizowanie uszkodzonej diody jest stosunkowo proste – należy dokonać pomiaru miernikiem (nóżki diod MUSZĄ być przy tej czynności odlutowane od układu). Na tym obrazku pokazane jest jak zachowuje się zepsuta dioda. Jest to jedno z dwóch możliwych zachowań zepsutej diody. Zła dioda przepuszcza napięcie lub go nie przepuszcza w obydwu kierunkach
       

       
      choć osobiście polecam testować w ten sposób jak ponizej -100% pewność,po ostatnim sygnale od uzytkownika forum AF pomiary były bardzo dziwne....?????
       

       
      Oto przykład diod zastosowanych w mostku diodowym. Niskoprądowe – z prawej strony (z długimi nóżkami) oraz wysokoprądowe - te czarne cylindry metalowej obudowie. Podczas montażu należy zwrócić uwagę na polaryzację diod (jedna część mostka to diody „przepuszczające w jedną stronę , natomiast druga – w przeciwną), trzeba się upewnić przed montażem (!!!)
       

       
      Dalej – wybijamy zepsutą diodę ze stelaża, najlepiej kluczem nasadowym o odpowiednim rozmiarze – ucierpi wtedy tylko dioda.
       

       
      Następnie nabijamy nowe diody w to samo miejsce – przypominam, po upewnieniu się co do polaryzacji oraz szczególnej ostrożności podczas nabijania – bardzo łatwo uszkodzić diodę

       
      W przypadku niesprawności diod niskoprądowych wymiana jest dużo łatwiejsza

       
      Składamy teraz mostek do kupy, w odwrotnej kolejności niż rozkładaliśmy. Tutaj na zdjęciu jest mostek z alternatora Magneton 90 A, ma więcej diod.
       

      Alternator składamy, montujemy
    • Przez c330ursus
      Coś przeczuwam że moja prądnica w C-330 padła, ale nie wiem jak to sprawdzić? Jak by padła to kupie nowy alternator
       
      Jak by ktoś wiedział jak sprawdzić czy prądnica działa to proszę o odpowiedź
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.