Skocz do zawartości

Polecane posty

ZetorPower    0

Owszem będzie się grzał, jak jest zdławiony powrót. Tylko zastanawia mnie czy sprawdzenie ciśnienia coś da, choć nie zaszkodzi :rolleyes: Dobre czy złe wskazanie manometru nie będzie świadczyć do końca o zdławieniu powrotu

 

jednak u mnie to była wina rozdzielacza załozyłem drugi z koparki i jest dobrze ale nie mam pojecia co było nie tak w tamtym ze gotował olej jak załozyłem na probe z MTZ to zagrzał sie po kilku minutach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darolee    3

A ja mam pytanie trochę z innej beczki. Chcę trochę pozamieniać sprzęt między ciągnikami i zastanawiam się czy kieroviec dźwignie mi Aresta TXXL 4,5 m waży jakież 2,5 t. To znaczy najbardziej obawiam się o górny łącznik. Mam wstawianie dwa siłowniki więc o cięgła się nie martwię tylko o górę się trochę obawiam. Jakie tam sprzęty swoimi dygacie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ZetorPower    0

A ja mam problem znowu moze ktos to robił i mi podpowie jak naprawic a chodzi o to że padło mi łozysko w przekładni pod silnikiem rozruchowym jak sie do tego najlepiej dostac? z tyły przekładni jest taka zaslepka i za nia chyba kreci sie ten wałek o ktory mi chodzi ale ta zaslepka jest czesciowo załonieta przez obudowe sprzegła i nie wiem teraz czy trzeba podniesc silnik V6 czy całkiem go wyjac ? a moze jest jakis inny sposob np czy da sie go wyjac wyjmujac to sprzegiełko od przekładni ? nie chce go zapalac bo strasznie trzeszcza tryby nie wisza juz tak jak powinny przez to łozysko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

W ubiegłym roku na wyjętym silniku wyciągałem ten zębnik z zapadkami. Wiem , że do przodu silnika, od strony sprzęgła rozruchowego nie dałem rady wyjąć. Zaraz rzucę okiem w katalog.

Patrzę na schemat i przypomina się, że wałka nie dałem rady wyciągnąć, a łożysko miałem wyciągnięte od strony sprzęgła rozruchowego. Od tej strony zabezpiecza je tylko jeden pierścień z drutu.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZetorPower    0

czyli z tego co zrozumiałem da sie wyjac te łozyska bez wyciagania silnika V6 ? tak? bo chodzi mi o same łozyska reszta jest dobra tzn wałek i trybiki

Edytowano przez ZetorPower

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Tam w środku korpusu jest tylko jedno większe łożysko. Drugie siedzi w aluminiowym korpusie sprzęgła rozruchu. Łatwo nie będzie, bo jednocześnie trzeba ściągać z wałka i korpusu. może jakiś luz pozwoli na robienie tego na raty. Po tym demontażu miałem problemy z nakręceniem nakrętki na wałek(niewłasciwe narzędzie i niecelny strzał z młotka). ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZetorPower    0

http://allegro.pl/kirowiec-k150t-i1452737471.html on po powodzi czy mi sie wydaje?? :blink:

 

nie jest po powodzi widziałem go na zywo on pracował w jakims pgerze kołchozopodobnym ale jest strasznie zmasakrowany oni twierdza ze jest na chodzie ale mi sie wydaje ze on juz od dawna nie był zapalany nie ma benzyniaczka w nim złomiarz chce za niego 10tys a na allegro mozna znalezdz nawet w niezłym stanie na chodzie koło 10tys jedyne co z niego mogło by sie przydac to 2 opony tylne maja jakies 30 % zuzycia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darolee    3

wow 10 tyś na złomie?? nieźle ...mogę namiar na ten złom?? :rolleyes:

Edytowano przez darolee

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lorak8751    0

A ja mam problem znowu moze ktos to robił i mi podpowie jak naprawic a chodzi o to że padło mi łozysko w przekładni pod silnikiem rozruchowym jak sie do tego najlepiej dostac? z tyły przekładni jest taka zaslepka i za nia chyba kreci sie ten wałek o ktory mi chodzi ale ta zaslepka jest czesciowo załonieta przez obudowe sprzegła i nie wiem teraz czy trzeba podniesc silnik V6 czy całkiem go wyjac ? a moze jest jakis inny sposob np czy da sie go wyjac wyjmujac to sprzegiełko od przekładni ? nie chce go zapalac bo strasznie trzeszcza tryby nie wisza juz tak jak powinny przez to łozysko

 

Jeśli to jest to o czym myślę to musisz odsunąć silnik. Odkręcasz mocowanie silnika , zdejmujesz chłodnicę i na łapach przesuwasz go po ramie. Wystarczy miejsca żeby wyjąć ten wałek z łożyskami.

Dobrze podeprzyj skrzynię żeby się nie przesuneła przy wysuwaniu silnika ,będzie łątwiej póżniej złożyć z powrotem (sprzęgło)

Łożysko się rozleciało więc tryby się rozsunęły.Nie załączysz silnika rozruchowego. W tej chwili możesz jedynie odpalić na popych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZetorPower    0

tak to o tym myslisz czekam az zdrobi sie troche cieplej a on mi zapala tylko strasznie te tryby trzeszcza i staram sie zapalac jak najrzadziej, o dobrze ze napisałes o tym odsunieciu bo juz sie bałem ze musze v6 całkiem wyjac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lorak8751    0

tak to o tym myslisz czekam az zdrobi sie troche cieplej a on mi zapala tylko strasznie te tryby trzeszcza i staram sie zapalac jak najrzadziej, o dobrze ze napisałes o tym odsunieciu bo juz sie bałem ze musze v6 całkiem wyjac

 

Na początku też zapalał ze zgrzytem,ale jak już się całkiem łożysko rozleciało, to już tylko na popych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinFrac    2

witam

Znajomy kupił t 150 k który nie jest na chodzie i trzeba go jakoś przetransportować. Ostatnio bylismy go próbować holować ale kierownica mozna kręcić w nieskończoność i wogóle nie reaguje.Mechanik mówił ze pod kabina trzeba cos wdusić i mozna jako tako kierować ale znowu inny znajomy mowił ze nie da sie go holowac bo nie da sie kierować. To jak to jest ? da sie go jakos holować czy nie ?(droga wsumie nie jest az taka długa ok 10 km )z góry dzieki za odpowiedz.

 

pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Da się holować, pod kabiną trzeba przełączyć napęd pompy na napęd od kół.W instrukcji pisze tak - Ustawić dźwignię włączania wom na skrzynce rozdzielczej w położenie napędu pomp układu kierowniczego i i SZB od kół, w tym celu wykręcić dwie śruby pokrywy dźwigni i przestawić dźwignie razem z pokrywą w przód do oporu po uprzednim naciśnięciu ustalacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinFrac    2

aha tylko ten kirowiec stał pare lat bez użytku i nie miał oleju my ten olej wlalismy i pod kabina tez cos tam przełaczylismy i ciąglismy 200 m doszlismy do zakretu i nie szło nic zrobic. Czyli mowisz ze jak ma olej pod kabina przełączy sie to da sie holowac poprostu trzeba było by go troche pocignac zeby chwycił olej a pozniej to juz pójdzie bez problemu ?

 

a mogłbys mi wysłac zdjecie lub skan instrukcji gdzie to przełączyć?

Bo ja pierwszy raz mam styczność z tym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

To jest druga dźwignia od siedzenia pasażera, jest przesunięta ciut do przodu względem rozdzielacza hydraulicznego. Podaj adres na priv, to wyślę skan.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lorak8751    0

aha tylko ten kirowiec stał pare lat bez użytku i nie miał oleju my ten olej wlalismy i pod kabina tez cos tam przełaczylismy i ciąglismy 200 m doszlismy do zakretu i nie szło nic zrobic. Czyli mowisz ze jak ma olej pod kabina przełączy sie to da sie holowac poprostu trzeba było by go troche pocignac zeby chwycił olej a pozniej to juz pójdzie bez problemu ?

 

a mogłbys mi wysłac zdjecie lub skan instrukcji gdzie to przełączyć?

Bo ja pierwszy raz mam styczność z tym.

 

To zależy jeszcze gdzie wlaliście ten olej?

Zbiornik oleju od układu skrętu i skrzyni biegów jest pod chłodnicą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinFrac    2

pod chłodnica ? my wlalismy po prawej stronie kabiny bo doszlismy po wężach ze to jest to. To napewno pod chłodnica jest zbiornik od oleju do skretu? czy zależy to tez od wersji ciagnika ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Pod chłodnicą w belce czołowej jest do układu hydraulicznego skrzyni biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZetorPower    0

powinno byc w zbiorniku cos koło 38 litrow czy nawet 40 ale do holowania pewnie trzeba troche mniej i powiem tyle ze jak swojego holowałem po podworku i wlaczyalem naped od koł na pompe to prawie nic to i tak nie dawało moze trzeba było wiekszej predkosci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinFrac    2

aha no to jakos damy rade. Ale z tym olejem to macie racje bo jak tam próbowalismy go holowac to kierownica chodziła bardzo lekko tak jak by własnie oleju nie było czyli by pasował. Dobra to poczekam az puści mróz i pojedziemy próbowac. Sprawdzimy czy jest ten olej właczymy naped pompy od kół i przez te 200 metrów przecigne go tak szybciej zeby chwycił ten olej i zobaczymy co bedzie najwyzej ten pierwszy zakret jakos tam sie pokona a pózniej jest ponad 2 km drogi wiec juz musi chwycić.

 

wielkie dzieki za wszystkie informacje pozdrawiam:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lorak8751    0

ok a ile tam wchodzi tego oleju albo ile musi byc zeby działał skręt ?

 

Sorry za wprowadzenie w błąd. Faktycznie pod chłodnicą jest tylko zbiornik oleju od skrzyni biegów.

Zbiornik oleju układu skrętu jest po prawej stronie (patrząc od tyłu)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×