ilovemtz

MTZ 82 co na jego temat powiecie?

Polecane posty

mani51    208

Mi jak Władka przyłapało na panewkach to jeden czop musiałem polerować z resztek panewki papierem ściernym. Na razie już chyba trzeci rok chodzi ale ciśnienie mu spadło. Tyle, że on teraz nic ciężkiego nie robi. Sprawdzałeś drożność kanału olejowego w tym czopie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sybiuszek24    7

No właśnie nie sprawdzałem teraz zamierzam to zrobić a podpowiedź jak najlepiej to zrobić mam swoją koncepcje ale zawsze ktoś mądrzejszy sie może wypowiedzieć 😎

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bambi14    49

mam kolejny problem z mtz, zaczal mi sie grzac, termostat sie otwiera, chlodnica wydaje sie byc czysta, ma ze 4 lata, gruberowalem na 1700-1800 obr (jak co roku) i sie zagotowal, pozniej na 2000-2100obr i bylo tak na styk, jak gdzies mial wiekszy opor to znow zaczynalo gotowac.. zeszle lata latalem sobie na 6 polbieg na 1700obr i lapal 70 stopni, a teraz gotuje, jakies pomysly? chlodnica cala goraca, i na dole i u gory

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pudło    30
8 godzin temu, Bambi14 napisał:

chlodnica wydaje sie byc czysta

Ja bym wolał być pewny że jest , i olejowa też . Poza tym skoro na wyższych obrotach jest lepiej to coś nie tak może być z pompą wody lub z drożnością kanałów chłodzących

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kowal1108    18

Chłodnica. Mnie też wydawało się że jest czysta w środek za tym ustrojstwem od wspomagania był zabrudzony że 0 prześwitu. Nieraz olej tam kapnie i się wszystko zalepia. Godzinę myłem myjką (tylko z głową).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Y635    12

Witam Panowie.

Czy olej se wspomagania może sie przedostać jakoś do silnika bo od jakiegoś  czasu ubywa mi oleju w serwo żadnego wycieku nie ma,ale za to przybyło mi oleju w silniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
4pakplus    0
1 godzinę temu, hoodoowca napisał:

Witam mam pytanie rusek poci się olejem spod kolektora wydechowego co to może oznaczać.

U mnie też się poci od tego co jest najbliżej filtra powietrza, ale narazie to olewam. Zreszta już tak od nowości.

12 minut temu, Y635 napisał:

Witam Panowie.

Czy olej se wspomagania może sie przedostać jakoś do silnika bo od jakiegoś  czasu ubywa mi oleju w serwo żadnego wycieku nie ma,ale za to przybyło mi oleju w silniku

Może się przedostać. Prawdopodobnie pompa padła. Jak przybywa w silniku to w hydraulice ubywa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Y635    12

pompa do wspomagania ma około 1 miesiaca

 

Są tam jakieś uszczelniacze czy coś. Pierwszy raz mi sie coś takiego stało

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sybiuszek24    7

Teraz takie części robią. Ja mam pytanie wymieniłem korbowód bo złapało na panewce był problem pisałem o tym wcześniej teraz po skręceniu wszystkiego po ustawieniu zaworów coś lekko stuka u góry w silniku  w czym rzecz? Nie jest to mocny stuk ale niepokoi wie ktoś coś? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sybiuszek24    7

Jedna z moich myśli właśnie taka była że za długi korbowód no ale czyżby by tak było? Chcę robić pod rzepak i niewiem co robić z tym czy olać czy jechać 

Jedna z moich myśli właśnie taka była że za długi korbowód no ale czyżby by tak było? Chcę robić pod rzepak i niewiem co robić z tym czy olać czy jechać 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kryroj    2

Witam. wszystkich agrofotowiczów :) Rozglądam się za Mtz82 (główny koń pociągowy na 12ha). Obecnie mam na oku mtz z 1991r oraz z 1995r za podobne pieniądze. Jakie są różnice między starszą a nowszą wersją ? Bo wygladowo to podobny :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kowal1108    18

Felgi różne no i zobacz czy wspomaganie na orbitolu czy na serwie. Jak na serwie to albo przeróbka albo sobie go daruj. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kryroj    2

To znowu ja. Przepraszam, jeśli to nie jest związane z tematem, ale interesuje mnie jedna rzecz. Kiedy tak naprawdę skończyła się produkcja mtz-82 i 82 turbo a zaczęto produkować te "nowe mtz" 820/892 ? A jeśli sie mylę to ktos moze mi rozpisać lata produkcji poszczególnych mtz-ów do 2000r ?

Edit. Już nieaktualne. Od dzisiaj dołączyłem do grona posiadaczy mtz 82.

Edytowano przez Kryroj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kryroj    2

Przepraszam, że piszę post pod postem, ale chciałbym uzyskać w miarę szybką odpowiedź. Kupiłem mtz 82 99r. i jak chce go zapalić to raz załapie od razu a innym razem muszę podpompować paliwo, żeby załapał. Po odpaleniu pracuje równo, bez żadnych przerw. Kwestią jest zapowietrzenie układu paliwa, czy wada jest w innej części ciągnika ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    10

Najprawdopodobniej zapowietrza się ( 99%) proponował bym po kolei poodkręcać wszystkie przewody np przy pompie jeśli będzie dalej się dalej zapowietrzać to potem przy filtrze na koniec przy zbiorniku wystarczy mała nieszczelność i będzie tak robić każdy układ paliwowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kryroj    2

Problem został po części rozwiązany. Wymieniłem pompkę zasilającą bo stara nie utrzymywała paliwa + odpowietrzyłem układ i na razie ciągnik pali. Teraz staram się wyeliminować luzy na orbitrolu ( Dokładnie to wymieniłem jeden sworzeń bo był wytarty + muszę wymienić jabłka (?) w  siłowniku lub ewentualnie jak nie da się wymienic to zakupię nowy siłownik ). I dokupiłem jeszcze do mtz 82 wspornik centralny cięgna ( chyba taka nazwa jak się nie mylę ). I ktoś może mi powiedzieć jak to przymocować do tylnego korpusu ? Bo obecnie mam w tamtym miejscu dużą dziurę w której nie mam pojęcia jak przykręcić/przymocować ten wspornik.  Ktoś mocował i wie może co i jak w tym mtz82 ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kowal1108    18

Musisz odkręcić cały plecak z uchwytami do łap. Jest tam 5 śrub ale też musisz wyjąć sworzeń od siłownika podnoszenia. Dokupić specjalną śrubę z nakrętką. Śruba ma duży płaski łepek wkładasz ją przez to dziurą wtedy przykręcasz plecak i wszystko a na koniec nakrętką przykręcasz uchwyt i zrobione :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kitok3
      Witam, chciałbym doposażyć mojego belarusa 920 w EHR. Czy ktoś się orientuje w temacie ??? 
    • Przez JacekJakubowski
      Do czego służy 

    • Przez ursusek94
      witam, podpiąłem do mtz pług 4x35 w celu sprawdzenia czy podnośnik trzyma, podniosłem i tak z pół godziny trzymał i zaczął powoli opadać, ale tym sie nie martwię, po jakimś czasie zauważyłem olej pod siłownikiem, co znaczy że cieknie pewnie na uszczelniaczu, co znaczy że musze wymieniać uszczelniacz? no i jeszcze olej cieknie dużo mocniej z pompy hydraulicznejz lewej strony, co sie dzieje, czy to jest normalne w mtz? jakiego oleju używacie do hydrauliki w swoich MTZ? zakładam nowy temat o hydraulice bo nie znalazłem nigdzie odpowiedzi. proszę o szubką pomoc, bo zaraz w pole trzeba ruszać.
    • Przez xmatixxx
      Witam wie ktoś morze jak ustawic zapłon w mtz 84r.Mam taki problem ze od rozrusznika niechce zapalic a na zaciag wustarczy mu 1 metr i pali bez problemu i ten problem wystepuje naewt gdy jest zagrzany
    • Przez Sebol85
      Witam posiadam mtz Belarus  1221.4 rok 2012 Silnik MMZ "common rail " od niedawna po włączenia prądu wyskakuje błąd na wyświetlaczu w desce rozdzielczej " C-BUS" jest to brak komunikacji na magistrali Can Bus. Ciągnik kręci nie odpala. 
      Jestem z małopolski u nas ciężko z serwisem do tego modelu dzwoniłem za warszawę kazali mi poprzeglądać wtyczki popsykać specyfikami ale nie do końca to pomogło czasem jest dobrze czasem zgaśnie i już nie odpali trzeba czekać i próbować kluczyk 1/0 i jak zaskoczy że nie wyskoczy błąd to odpali od razu. Miał już ktoś taki problem jak idzie ta magistrala żebym mógł sprawdzić czy wszystkie wtyczki przepatrzyłem. Proszę o pomoc lub kontakt do jakiegoś fachowca. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj