Skocz do zawartości
ilovemtz

MTZ 82 co na jego temat powiecie?

Polecane posty

zbyszekbrzuze    110

Ja oglądałem 572 to miał reduktor w dźwigni kładzionej a biegi normalne z boku, szyby bez ramek, rocznik 1993

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZUCH1234    72

Mam pytanko czy ktoś mieszka blisko handlarza miejscowość Kupno ogłasza się z mtz-tami chce jechać zobaczyć czy warto ? Byłem już u 3 i same skróty ale przez tel lux

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bambi14    3

lampy mi swieca jak swieczki, wymienialem na inne i tak samo, mam spore spadki napiecia przy wlaczaniu wentylatora itp, gdzie szukac przyczyny? gdzies slaba masa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    254

1. Zrób sobie porządną masę do lamp przednich od silnika pociągnij kabel ze 2,5mm2 minimum do obudowy każdej lampy, bo orginalnie masa jest przez zawias i po czasie szwankuje

2. Zewrzyj na krótko wyłącznik masy kablem i zobacz (po zapaleniu) , czy jest poprawa - często jak siada, to jest na nim zły styk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Ja wlutowałem się z masą prosto we wsuwkę na żarówce, bo do obudowy to nie zawsze będzie tak jak trzeba...

Co do wentylatora to raczej nie ma zbyt wiele możliwości poprawy, jest dużo miejsc spadku napięcia.

Który rocznik ciągnika? bo to dość ważne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LTZ55a    22

Ja poniżej 1000 obrotów na oryginalnym alternatorze 700W też mam duży spadek mocy przy włączonym byle czym. Tylko kogut i radio nie przeszkadza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Tam są wszędzie spadki na oryginalnej instalacji. Np. w instalacji z przełącznikiem 12/24 kabel zasilający jest cieniutki i przypięty do instalacji na jednym konektorku.

Założysz halogeny, włączysz ogrzewanie i na ruskim alternatorze który na wolnych nie ładuje w ogóle kabelek zmienia się w grzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bambi14    3
Napisano (edytowany)

rocznik 96 i teraz patrzylem ze lampy nie ida przez zawias, zwieralem wylacznik masy i nic z tego, bez zmian, polaczenie masy kabiny z silnikiem kolo zbiornikow paliwa jest dobre..

Edytowano przez Bambi14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmtrac8244    96

W każdym razie zając/żółw jest na pedale i biegi z wajchą przekręcaną.

W jakim sensie przekręcaną to była by inna skrzynia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Skrzynia biegów jest taka sama tylko pokrywa z wajchą jest inna. Sam drążek porusza się tylko przód tył a biegi wybierasz przekręcając uchwyt w prawo lub lewo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert983    22

Panowie ,czy jest możliwość przerobić blokadę w mtz 80 z automatu z serwa na pedał? aby nogą wciskać , u mnie nie ma już oryginalnej kolumny ,tylko orbitrol a nie zależy mi na automatycznej blokadzie tylko wymuszonej
Wiem że w niektórych mtz-tach jest dźwignia do załączania blokady nie rozbieralem jeszcze hamulców i nie wiem jak to działa dokładnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    254

Jest dźwignia ale w starszych wersjach MTZ-50 , tam blokada jest inaczej realizowana, zapadka łączy obie półosie razem.

Zrób sobie włącznik na desce, elektrozawór i będziesz miał jak w Pronarze na prztyczek :D. Wygodniej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert983    22

Dzięki panowie za odpowiedzi jak jest w mtz 50 to widziałem na jou tube ,
a jak się podłącza ten zawór?
A ja sobie tak myślę że pod powrót oleju z orbitrola a z zaworu do zbiornika no i jeden przewód do obudowy hamulców jak jest teraz , dobrze myślę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Gdzieś mam schemat jak to ma być poszukam, znajdę i wstawię.

Ogólnie mówisz dobrze tylko jeśli się nie mylę z zaworu wychodzą dwa powroty do zbiornika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek80    5

Jeden powrót. Ten zawór ma 3 otwory- zasilanie-czyli powrót z orbitrola, wyjście na blokadę , no i powrót do zbiornika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Jak mówiłem... Przyłącza są cztery jedno zasilanie, drugi blokada i dwa powroty do zbiornika.  Na zdjęciu dwa od dołu, jeden z góry i jeden z tyłu.

post-13540-0-87727300-1505020158_thumb.jpg

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Powrót z blokady musi być wpięty luźno z pominięciem filtra, bo w filtrze jest ciśnienie zbliżone do załączenia blokady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert983    22

Rusek musi jeszcze uprawić pod siew i się za niego wezmę
ja w 60 tce blokady żadko używam, ale w rusku też pasuje żeby działała jak należy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1362
Napisano (edytowany)

zeby blokada dobrze działała to musi byc pompa od wspomagania dobra, bo inaczej nie daje rady zablokować.

Edytowano przez Uziu92

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×