News
KrystianPodgrski

Nie działający przedni napęd Fendt Farmer 311 LSA.

Polecane posty

Witam! Mam problem z przednim napędem w mojej 311. Kupiłem ją jakieś 4 miesiące temu i już wtedy przód nie działał. Po rozebraniu przystawki zdiagnozowałem ,że to tarczki. Zamówiłem wymieniłem ale coś mi tam i tak nie pasowało, ale tak złożyłem. Wyregulowałem te cięgienko tak aby było tak mocno rozkręcone by dało rady zaciągnąć wajchę załączania przedniego napędu. Tak zostawiłem, naprawdę ciężko się ja załączało, myślałem że będzie to bardzo dobrze. Przy orce wydawało mi się że działa dobrze, ale  wydawało się gdy dostał większy opór zaczyna śmierdzieć z przystawki i strasznie się ona nagrzewa. Miał ktoś problem z przednim napędem albo ma może schemat, może czegoś brakuje w przystawce tam... Pozdrawiam i w załączniku dodaje zdjęcie mojej 311. 

post-196627-0-46956400-1477079521_thumb.jpg

Edytowano przez KrystianPodgrski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

waldac    12

dla 520/70 R38 (18,4R38) - przód zalecany 14.9R26

albo

16,9/R38 na 14,9/R24

 

juz nie jeden napęd był remontowany przez złe opony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak już miał kiedy go kupiłem, na przodzie ma już łyse więc będę musiał szukać, a ten przedni napęd jest załączany tylko przez tą wajche czy powinien mieć hydrauliczne dociskanie, bo dużo czytałem i nie jeden pisał że hydrauliczne ma. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    12

jeśli masz model LSA ( nie LS) to hydraulicznie, ale jakie masz naklejki :) a jaką wersję i co robili poprzedni użytkownicy to już zagadka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciek21    21

Pewnie napęd już się rozsypał nie kupuję się ciągnika bez sprawnego przodu chyba że wiesz gdzie leży problem a tak na samo pisanie nikt Ci nie powie co może być czy słychać jakieś stukanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    96

hydraulicznie to napęd jest wyłączany jak co a nie załączany, olej luzuje docisk zeby tarcze nie były zaciśnięte. tak jest w każdym zachodnim ciągniku...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luka1984    0

Witam czy mógł by mi ktoś pomóc, mam fendta farmera 308 lsa wymieniałem tarczki przedniego napędu, mam wrażenie jak by ich było za mało, mianowicie 4 cierne i 4 przekładki.Najpierw szła przekładka a na końcu tarcza cierna. Bo coś słabo ciągnie przód.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosti68    17

Z tego co pamietam to po 4 tarczki byly w maszynach Fendt 303-306 LSA, natomiast w Fendt 308-309 bylo ich po 5.


Materiały do napraw wszystkich ciągników firmy Fendt i maszyn firmy Claas. Dodatkowo oferuję fachową pomoc przy tłumaczeniu kodów usterek i innych wybranych tekstów. Porady dotyczące napraw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez wojtekw
      Witam. Przymierzam się do kupna ciągnika o mocy od 165 do 200 KM. Mam do wyboru ( wszystkie traktory mają takie same wyposażenie i oczywiście skrzynie vario):
      -Massey Ferguson 7495 2004 rok, 5200 mth (prawdopodobnie realny przebieg) stan bardzo dobry.
      -Fendt 818 TMS rok 2005 15 tyś mth ( przebieg sprawdzony ) stan bardzo dobry,
      - Fendt 716 rok 2004 16 tyś mth ( przebieg sprawdzony).
      Jak myślicie, który traktor wybrać ? Będzie pracował na areale około 140 ha, ale zamierzam rozpocząć działalność usługową i zakupiony traktor będzie pracował przy różnym sprzęcie.
    • Przez Rolnik153
      Witam mam mały kłopot z połbiegami w fendt 511 c,mianowicie wyskakuje mi błąd i połbiegi nie działają może ktoś wie coś na ten temat. Z góry dzięki 
    • Przez osamix
      Problem z kontrolka (chyba ładowanie) tylko nie wiem dlaczego jest 2 , 1 gaśnie przy odpaleniu . Foto w zalaczeniu. Na alternatorze na wyjściu jest 14v. 

    • Przez DamianJarka
      Witam. 
      Ostatnio w Fendtcie wyskoczył mi błąd i kod usterki to 1.2.01 patrzę w instrukcje obsługi i przyczyna to-,,Wejście akumulatora, napięcie akumulatora poza żądanym zakresem" sposób usunięcia wezwać serwis. 
      Co ja mam teraz zrobić? Oco wgl w tym chodzi bo nie rozumiem tej przyczyny 
    • Przez Kamil723
      Witam,chciałbym wymienić olej w skrzyni w fendzie 304 89r.Zastanawiam się jaki olej wlać,na stronach z doborem oleju jest ich wiele,ale w większości to oleje STOU,czyli do wszystkiego i do niczego.Jaki olej polecacie do tej maszyny?
      Aa i jeszcze jedna sprawa,gdzie znajduje się filtr oleju skrzyni w tym modelu?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.