Agrotronk110

Deutz Fahr Agrotron k110 nie wysprzegla

Polecane posty

Wybrane dla Ciebie
galeria
Fahr

Witam. Deutz po wymianie sprzegła zaczął strasznie szarpać na starcie, a następnie w ogóle przestało działać sprzęgło( wciskając sprzęgło ciągnik jedzie, jedynie można ruszyć przełączając rewers, ale szarpie na starcie). Wymieniana była także pompa od cisniena oleju w szkrzyni. Przez pewien czas było wszystko dobrze. Z góry dzięki za pomoc.

Edytowano przez Agrotronk110

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FENDAGRO    3

jaka wersja tego k110? profiline czy zwykły? sami robiliscie ta naprawe? co sie dzialo z maszyna ze wymienialiscie sprzeglo? 


na prawym slupku pokazuje jakis alarm?  w tym statku macie czujnik zblizeniowy pedalu sprzegla, ktory oblicza ile zf ecu ma dac pradu na elektrozawor proporcjonalny sprzegla glownego...  czy byly wymieniane same tarczki przekladki i sprezynki czy tylko tarczki?  516260744 dzwonic jutro po 8 podpowiem .... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez patryk90
      Witam. Problem z podnośniki em, na pusto podnosi po podpięcie maszyny nie chce ruszyć jej do góry. Co może być?
    • Przez Zbych6622
      Witam, czy orientuje się ktoś czy da się zaślepić egr w lamborghini r3 105? Niby najmocniejszy z serii, a jest strasznie mułowaty;(
    • Przez MarcinNH
      Witam, wczoraj zauważyłem że miska olejowa pod bagnetem jest cała uchlapana olejem. Gdy wyciągnę bagnet strasznie chlapie olejem. Tak samo gdy odkrece wlew oleju mocno z niego dmucha. Z odmy olej nawet nie kapnie lekko sobie dmucha. Gdy silnik jest zimny to nie wyrzuca dopiero gdy się rozgrzeje olej. Możliwe że się coś zatkało? Mocy nie ubyło a na jesieni sprawdzana kompresja po 30-31 barów pacjent same explorer ii 90
    • Przez Soolider
      Witam, posiada ktoś takie coś jak kody błędów w deutz fahr bo wyskoczył mi błąd 14 w deutz fahr agrotron 150 a nie wiem co to oznacza.
    • Przez Rilock
      Posiadam problem z ciągnikiem marki Deutz-fahr Agrotron 90, przy rozgrzanym ciągniku gdy chcę cofnąć rozłącza rewers aczkolwiek nie wyświetla błędu tylko wydaje sygnał dźwiękowy. Po kilku próbach udaje się cofnąć. Prosił bym o jakąś podpowiedź co z tym zrobić.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.