Skocz do zawartości
kowcio

DF agrotron 4.95 - brak przedniego napędu

Polecane posty

kowcio    0

Witam posiadam ciągnik DF 4.95 i problem mam taki że nie działa przedni napęd. Sprawdziłem elektrykę do elektrozaworu dochodzi napięcie, elektrozawór też działa, po podniesieniu przodu i na zgaszonym ciągniku koła dają się kręcić więc prawdopodobnie ślizga się napęd na tarczkach i mam takie pytanie czy trzeba ciągnik rozkręcać na pół żeby do tego się dostać, czy może być to inna przyczyna niż tarczki, np jakaś regulacja taśmy wyhamowania, ogólnie jak działa mechanizm przedniego napędu w tych ciągnikach, czy wygląda to tak jak w C 385 przy żółw-zając

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FENDAGRO    3

rozsypalo sie Wam sprzeglo 4wd<sciete tarczki w koszu 4wd> ale najpierw czepil bym sie muf na wale kardana czy nie sa sciete frezy. zasada jest taka ze "jezeli jest prad na elektrozaworze to nie ma napedu(cisnienie rozpina naped) natomiast jezeli nie ma pradu to jest naped.  Nie raz jak zawor elektrozaworu "stoi" bo jest zaciety przez jakis opilek tez nie bedzie napedu bo jest zablokowany a cewka nie da rady sciagnac go do pozycji pracy.  radzilbym wam zebyscie sprawdzili mufy  jezeli po podniesieniu mostu kreca sie kola a wal napedowy stoi macie odpowiedz , jezeli krecicie a wal napedowy sie kreci zwrocic uwage na druga mufe przed wejsciem do przystawki ..... czy stalo sie to raptownie czy postepowalo?  pozdr Kamil Fendagro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kowcio    0

Witam, miałem dziś trochę czasu żeby przeanalizować ten temat i kilka rzeczy sprawdzić. Do elektrozaworu napięcie dochodzi i elektrozawór działa, a jak go wykręciłem to widać było że po włączeniu go w środku coś się przestawia (ale bardzo mały ruch). podniosłem przód i na krzyżakach wygląda dobrze, kręcąc kołami kręci się wał, jak miałem podniesiony przód złapałem rolhakiem wał i kręciłem to na zgaszonym (czyli napęd załączony) dało się kręcić wałem, a jak się domyślam nie powinno się dać przekręcić, na odpalonym i wyłączonym napędzie, wałem kręciło się znacznie lżej. Czyli jak się domyślam będą to tarczki od napędu,Czy jest możliwość że np przez elektrozawór przechodzi za mało oleju i nie dociska tarczek?A jeśli to tarczki to nie ma do tego jakiegoś dostępu tylko rozpołowienie ciągnika? Jeśli ktoś się orientuje to jaki koszt może być takich tarczek i roboty?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez misiekbz2
      Witam. Interesuje mnie ten ciągnik ewentualnie 5070D. Czy ktoś miał z nim doczynienia? Jakieś opinie? 
    • Przez AGEPOWER
      Witam,
      jestem nowy na forum. Zajmuję się od 11 lat silnikami DEUTZ. Chętnie pomogę wszystkim użytkownkom:-) Odpowiem na każde pytanie, doradzę, zdiagnozuję, naprawię.
      Zapraszam do zadawania pytań.

       
    • Przez PiotrM1234
      Witam wszystkich.
      Szukam ciagnika tak mniej wiecej o mocy od 120 do 150KM. Tylko nie wiem za czym sie rozgladac. Znalazlem lamborghini champion 135 ale nie wiem jak jest z awaryjnoscia, jak chodza te silniki. Prosze o wasze opinie. Z gory dziekuje. Pozdrawiam.
    • Przez rex15
      Witam, w same silver 100.6 od pewnego czasu przestal dzialac licznik obrotów, co może byc przyczyną? Druga sprawa to nie liczy mth, tylko, ze to jest juz od dluzszego czasu i nie przeszkadzalo mi bardzo, ale jak juz pytam o obroty to zapytam i o to jakby ktos wiedzial gdzie szukac przyczyny to bylbym wdzieczny.
    • Przez Radek519
      Cześć.
      Potrzebuje opinii na temat ciągnika DE  AGROPLUS 75. 
      Zależy mi na; spalaniu i awaryjności 
      dodam jeszcze ze ciągnik będzie pracował z turem i jest z 2001r 
       
×