pulek227

IHC 955 przedni naped

Polecane posty

pulek227    0

Witam,

mam Internacional 955 bez przedniego napedu.

Czy jest mozliwosc zalozenia do niego przedniego napedu?

Wiem ze sa wersje z przednim.

Czy da sie jakos sprawdzic czy w moim jest mozliwosc zalozenia napedu?

pod siedzeniem po lewej stronie mam wajche ktora nie wiem do czego sluzy ale wyglada jakby byla do zalacznia napedu.

i jezeli jest taka mozliwosc to moze ktos podrzuci firme co sie specjalizuje w zakladaniu przednich napedow

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    2310

Praktycznie do każdego ciągnika można założyć przedni napęd. Oczywiście do Internationala też. W tych ciągnikach były przednie mosty ZF. Tylko,że taka operacja jest droga i nie opłacalna. Lepiej sprzedać ten ciągnik,który masz, dołożyć i kupić z napędem. Można też zamienić u jakiegoś handlarza dopłacając różnicę. Wyjdzie taniej niż kupowanie i montowanie wszystkich części i wiesz,że wszystko działa bo jak kupisz części z różnych źródeł to po zmontowaniu może być z tym różnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez RolnikAdi
      Witam! Mam problem z przednim napędem przy case '94r. Posiadam go od 3 lat pracuje w większości z turem. Od pewnego czasu gdy jeżdże po twardym na włączonym 4x4 ciężko się skręca i z kół dobiega głuchy dźwięk, a gdy wyłączam napęd koła dziwnie "odskakują". Na polu nic się nie dzieje tylko po betonie i twardej ziemi.
      Jeśli ktoś wie jaka może być tego przyczyna bardzo proszę o pomoc.
       
       
       
    • Przez Gani43
      <p>Witam. Panowie mam problem z takim czyms Moj problem polega na tym że nie wiem jak wyjac tulejke mosiezna ktora znajduje się w srodku . Proszę o pomoc Pozdrawiam.</p>
    • Przez lukasz115722
      Witam, ma ktoś wymiary wszystkich uszczelnień do przystawki przedniego napędu do zetora 6245 bo trochę cieknie
      z góry dzieki
    • Przez banar1
      Witam wszystkich,
      mam problem z załączaniem przedniego napędu w Same silver 95. Gdy ciągnik ma zimny olej to przedni napęd włącza sie bez problemu za każdym razem, ale gdy już troche pojeżdże i olej troche się zagrzeje to przeni napęd nie chce się włączyć, dodam że włączanie mam w guziku na elektrozaworze. Proszę o porade co może być przyczyną.
    • Przez KrystianPodgrski
      Witam! Mam problem z przednim napędem w mojej 311. Kupiłem ją jakieś 4 miesiące temu i już wtedy przód nie działał. Po rozebraniu przystawki zdiagnozowałem ,że to tarczki. Zamówiłem wymieniłem ale coś mi tam i tak nie pasowało, ale tak złożyłem. Wyregulowałem te cięgienko tak aby było tak mocno rozkręcone by dało rady zaciągnąć wajchę załączania przedniego napędu. Tak zostawiłem, naprawdę ciężko się ja załączało, myślałem że będzie to bardzo dobrze. Przy orce wydawało mi się że działa dobrze, ale  wydawało się gdy dostał większy opór zaczyna śmierdzieć z przystawki i strasznie się ona nagrzewa. Miał ktoś problem z przednim napędem albo ma może schemat, może czegoś brakuje w przystawce tam... Pozdrawiam i w załączniku dodaje zdjęcie mojej 311. 

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.