brader88

problem ze skaczącym ciśnieniem oleju

Polecane posty

Wybrane dla Ciebie
brader88    0

Witam zauważyłem wczoraj podczas prac polowych skoki ciśnienia oleju w moim mtz- cie, mianowicie ciśnienie utrzymuje sie na rozgrzanym silniku 3 atm. ale co jakis czas na kilka sekund wzrasta do 5 a nawet prawie 6 atm i spada znowu do 3. Co morze być tego powodem? A dodam jeszcze ze zbliża sie już wymiana oleju w silniku.    

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    721

jakby mu spadło ciśnienie to by mogło być mało oleju ale w takim przypadku proponuję założyć jakiś manometr inny i wtedy zobaczyć co się dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

brader88    0

dzisiaj odpaliłem na zimnym silniku i skazówka powędrowała na czerwone pole ponad 6 atm nigdy tak nie było nawet w zimie nie dochodziła do 5. A jesli chodzi o poziom to jest w normie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    248

W obudowie filtra oleju sa 3 korki 2 od przodu chyba jeden z tylu na klucz bodajrze 24 pod nimi sa zaworki nie pamietam ktory odpowiada za utrxymywanie cisnienia ale napewno ktorys sie zawiesil wypoleruj wszystkie i musi pomóc


jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    551

Jeżeli jest tam czujnik elektryczny to jest do wymiany, przerwany "włos" na rezystorze i dzieją się takie kwiatki.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Kombinuj. Jak nie to odkręć cały filtr nie ma wiele roboty i wytrzep je dosłownie.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    551

Może magnes stać się pomocny.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    220

To pewnie ich problem, że się zawiesiły. Ja bym spróbował rozrusznikiem pokręcić a kolegę ze szmatą postawić żeby złapał zaworki


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
brader88    0

2 wyjąłem za pomocą zagiętego drucika a jednego nie mogę w ogóle sie dostać bo jest tam coś przed sprężynka i nie mogę tego w ogóle wyciągnąc, spróbuje dzisiaj wlać olej i zobaczę co będzie sie dziać. A jeszcze spróbuje pożyczyć od kogoś manometr bo to morze wina czujnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rocknrollnik    34
Napisano (edytowany)

I jak? pomogło grzebanie w tych zaworkach? bo mam podobny problem,dodatkowo pęknięty wkład filtra w bączku.może z niego coś odpadło i blokuje.tylko że strasznie ciężko dojść do tych zaworków w mtz952 z przodu.potwierdzi ktoś skuteczność tej ingerencji? tylny zaworek chodzi bardzo lekko.

 

jednak winny był czujnik elektryczny.obawiałem się czegoś gorszego, bo jakiś czas temu rozerwało wężyk gumowy na chłodnicy oleju.sprzedawca pocieszył mnie ,że teraz takie g..wno sprzedają.wężyk 5 zł a olej 100 zł ;[ .

Edytowano przez rocknrollnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez BAD80
      Witam,
      posiadam mtz-82 z 96r. jestem jego drugim włascicielem. W ciągniku po dokonaniu zakupu zauwazyłem, że brakuje na spodzie ciągnika pokrywy tu pod tarczą sprzegłową.
      Dopiero podczas pracy uświadomiłem sobie z jakiego powodu - ciągnik jak się rozgrzeje to przez ten otwór wycieka olej. Jak chwilę postoi to pod spodem tworzyła się mała kałuża z oleju bo kapało. Widocznie nie ma tej pokrywy bo inaczej olej by się gromadził i by zaolejał tarcze sprzegłową ( tak myslę sam) Ostatnio musiałem zrobić przegląd, więc postanowiłem dorobić tą pokrywę tymczasowo, tak by nie nakapało na stacji;) Po powrocie i krótkiej pracy w polu zauważyłem, że olej zaczyna wyłazić naokoło szczeliny tu gdzie jest złączony przód ciągnika z tyłem ( tak myśle, że pewnie obracające się sprzegło tak rozbryzgało aż szczelinami olej wyszedł?), postanowiłem wykrecić tą pokrywe pod sprżegłem i wtedy wylało się sporo oleju i dosłownie ciurem się leje teraz jak jest rozgrzany i zwłaszcza wtedy gdy jest załączony WOM, natomiast na tej pokrywce zostało sporo syfu - tylko po jednym dniu. Moje pytanie jest takie skąd on się tam bierze i co mogło puścić? najpewniej przedostaje się ze skrzyni biegów bo tam stwierdzam ubytek oleju. Od spodu widzę, że olej gdzieś z góry wycieka i chyba bez rozpoławiania ciągnika nie da się stwierdzić gdzie jest defekt. Czy ktoś się już spotkał z czymś takim? Może ktoś posiada jakieś rysunki/katalog części gdzie jest narysowane co tam po kolei jest? W załączeniu kilka fotek... Z gory dziękuję za pomoc, mam ten ciągnik od niedawna, więc dopiero się go "ucze"

    • Przez ceston
      Czy jest możliwość kupienia samej gwiazdy na 8 szpilek do mtz 820 na przednie kola?
    • Przez MazurTOP
      Witam!!!
       
      Mam problem w MTZ 82 wyskakuje mi co jakis czas po trasie 9wiątka co jest???. skrzynia cicho pracuje
    • Przez johenek
      Witam
      Przepraszam jeśli temat się powtaża ale zalerzy mi na szybkiej odpowiedzi, a nie mogę nigdzie znaleźć podobnego tematu
       
       
      Mianowicie mam problem z odpalaniem mojego Belarusa, gdyż czasami odpala normalnie z kluczyka, a czasami słychać tylko takie tyknięcie przekaźnika po przekręceniu kluczyka i trzeba odpalać na zwarcie.
      Nie wiem co może być popsute ponieważ nie znam się dobrze na elektryce.
      Może ktoś się już z takim problemem spotkał i wie co trzeba wymienić
    • Przez Kulik
      Witam, potrzebuje pomocy <_<  pod obciążeniem wyskakują(wyrzuca)biegi szosowe i polowe co może być z tym jak się zabrać za to ? od razu powiem że skrzynia miała remont kilka miesięcy temu wymiana łożyska
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.